
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
<base href="https://triquetra.ru/zagovor-future/psikhosomatika-zabolevanij-v-kitajskoj-traditsionnoj-meditsine.html"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Психосоматика"/>
	<meta name="author" content="M111"/>
	<meta name="description" content="Психосоматика заболеваний в китайской традиционной медицине"/>
	<title>Психосоматика заболеваний в китайской традиционной медицине - Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"fe4086e3fd22c2fdfb0ea3aa3ee2403d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js,q310fca9f728013a413035fbde1bc87db.pagespeed.jm.brnU6VEDeW.js" type="text/javascript"></script>
	<script src="/media/jui,_js,_jquery-noconflict.js,q310fca9f728013a413035fbde1bc87db+jui,_js,_jquery-migrate.min.js,q310fca9f728013a413035fbde1bc87db+system,_js,_caption.js,q310fca9f728013a413035fbde1bc87db+system,_js,_core.js,q310fca9f728013a413035fbde1bc87db+plg_n3tcopylink,_js,_copylink.js+jui,_js,_bootstrap.min.js,q310fca9f728013a413035fbde1bc87db.pagespeed.jc._cf6ZPjQg0.js"></script><script>eval(mod_pagespeed_nFkgGgwPT$);</script>
	<script>eval(mod_pagespeed_OKAA0Od6EW);</script>
	<script>eval(mod_pagespeed_4HiMaSoIqK);</script>
	<script>eval(mod_pagespeed_2sHHmaRsko);</script>
	<script>eval(mod_pagespeed_I7d32lklLE);</script>
	<script>eval(mod_pagespeed_ZZmdMgGQOR);</script>
	<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});function clickExplorer(){if(document.all){}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});if(typeof(document.onselectstart)!='undefined')document.onselectstart=function(){return false};document.ondragstart=function(){return false}
CopyLink.addEvent(window,'load',function(){new CopyLink({container:document.body,handler:function(){return'<span style = "color: #000000;"><a href="/{http://triquetra.ru/}"><span style="color: #000000;">.</span></a></span>';},minimalSelection:20});});</script>
	<!-- Start: Google Structured Data -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://triquetra.ru/",
                "name": "Главная"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://triquetra.ru/zagovor-future.html",
                "name": "Слово врачующее"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://triquetra.ru/zagovor-future/psikhosomatika-zabolevanij-v-kitajskoj-traditsionnoj-meditsine.html",
                "name": "Психосоматика заболеваний в китайской традиционной медицине"
            }
        }
    ]
}
</script>
            <!-- End: Google Structured Data -->
	<style type="text/css">#trans{width:100%}</style>


<!-- Loads Template Layout CSS -->
<link rel="stylesheet" href="/templates/jp-industry/A.css,,_layout.css+css,,_template.css+css,,_left_main_right.css+css,,_menu.css+css,,_suckerfish.css+css,,_module.css+css,,_css3.css+css,,_jp_typo.css+css,,_j3.css+js,,_slimbox,,_css,,_slimbox2.css+css,,_background,,_street.css,Mcc.t2QebMnUq5.css.pagespeed.cf.-81xp_tE0B.css" type="text/css"/>
<!-- Loads Joomla base/default classes-->	

<!-- Loads left main right -->	

<!-- Loads menu-->	

<!-- Loads Suckerfish -->	

<!-- Loads Module Styles -->	

<!-- Loads CSS3 Styles -->	

<!-- Loads Typo -->	

<!-- Loads Joomla 3 -->	

<!-- Loads Slimbox -->	

<!-- Loads Color Styles -->	

<!--[if IE 8]>
<link rel="stylesheet" href="/templates/jp-industry/css/css3_off.css" type="text/css" media="screen, projection, print">
<![endif]-->
<!-- Loads K2 Styles -->
<link rel="stylesheet" href="/templates/jp-industry/css/k2.css+custom.css.pagespeed.cc.hNL1tRil0a.css" type="text/css"/>
<!-- Loads Custom Styles -->

<script src="/templates/jp-industry/js/dropdown.js+slimbox,_js,_slimbox2.js.pagespeed.jc.UZrj_AByqG.js"></script><script>eval(mod_pagespeed_l8d_9XVTB0);</script>
<script>eval(mod_pagespeed_9tIFAwc3vX);</script>

<!-- Loads Template Parameter -->	

<style type="text/css" media="screen">body{font-family:Verdana,Arial,Helvetica,sans-serif}</style>

<!--Google Fonts Parameters -->
<link href="http://fonts.googleapis.com/css?family=Nobile:400,700" rel="stylesheet" type="text/css"/>
<style type="text/css" media="screen">h3,h2,h2 a{font-family:Nobile,Arial,Helvetica,sans-serif}</style>

<style type="text/css" media="screen">#left,#right{width:240px}.template_width{width:960px}h2,h2 a{color:#777}.jp_top_module h3,.jp_bottom_module h3,#right h3,#left h3,h3{color:#333}.moduletable h3,.module h3{font-size:16px!important}h2,h2 a{font-size:26px!important}.logo{width:172px;height:59px}#suckerfish li a{height:59px;line-height:59px}.pathway-outer{background-color:#69c121}#suckerfish li.active a{background:#69c121;color:#fff}.jp_footer_module_outer{background-color:#69c121;color:#fff}.jp_footer_module_outer h3,.jp_footer_module_outer a{background:#69c121;color:#fff}.jp_footer_module div.moduletable h3{border-bottom:1px solid #fff}.readmore a,.readon,.button{background:#69c121;color:#fff;padding:4px 10px}div.module.color h3{padding:6px 0 6px 0!important;margin:0;color:#fff!important;text-transform:uppercase;border-bottom:1px solid #fff!important}div.module.color{padding:20px!important;margin:0;background:#69c121;color:#fff}div.module.color a{color:#fff!important}div.module.color a:hover{color:#fff!important}</style>


<!--Loads FavIcon-->
<link rel="shortcut icon" href="/templates/jp-industry/images/favicon.ico"/>  


<meta name="google-site-verification" content=""/>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','124450866-2']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<style type="text/css">@media print{body{display:none}}</style>

<script type="text/javascript">$(document).ready(function(){$(window).keydown(function(e){if(e.keyCode==44){e.preventDefault();}});$(window).focus(function(){$("body").show();}).blur(function(){$("body").hide();});});</script>

<script type="text/javascript">function clickExplorer(){if(document.all){alert('https://triquetra.ru/');}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){alert('https://triquetra.ru/');return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}</script>

<script type="text/javascript">document.addEventListener('dragstart',function(e){e.preventDefault();});document.addEventListener('copy',function(e){e.preventDefault();alert('https://triquetra.ru/');});</script>
<meta http-equiv="imagetoolbar" content="no">
</head>
<body style="font-size:14px;">
<!--LOGO & SUCKERFISH -->
<div class="top-outer">
	<div class="top-inner template_width">
		<a href="/"><img class="logo" src="/images/xlogo.png.pagespeed.ic.dMafcYqvA8.png" alt="Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун"/></a>
		<!--BEGINN SUCKERFISH -->
		<div id="suckerfish" class="dropdown"><ul class="nav menu mod-list">
<li class="item-113 default parent"><a href="/">Главная</a></li><li class="item-126 parent"><a href="/akupunktura.html">Акупунктура</a></li><li class="item-127 parent"><a href="/akupressura.html">Акупрессура</a></li><li class="item-160 parent"><a href="/makrobiotika.html">Макробиотика</a></li><li class="item-129 active deeper parent"><a href="/zagovor-future.html">Слово врачующее</a><ul class="nav-child unstyled small"><li class="item-312"><a href="/zagovor-future/nespetsificheskij-immunitet-i-traditsionnaya-kitajskaya-meditsina.html">Неспецифический иммунитет и традиционная китайская медицина</a></li><li class="item-314"><a href="/zagovor-future/priemy-samoizmeneniya.html">Приемы самоизменения</a></li><li class="item-516 current active"><a href="/zagovor-future/psikhosomatika-zabolevanij-v-kitajskoj-traditsionnoj-meditsine.html">Психосоматика заболеваний в китайской традиционной медицине</a></li></ul></li><li class="item-114 parent"><a href="/kontakty.html">Контакты</a></li></ul>
</div>		<!--END SUCKERFISH -->
		<div class="jpclear"></div>
	</div>
</div>
<!--END LOGO & SUCKERFISH -->
<!--BREADCRUMBS & SEARCH -->
<div class="pathway-outer">
	<div class="pathway-inner template_width">
		<div class="jpsearch">

<div class="custom">
	<p><img src="/images/xlogo,P20triquetra.ru,P207.png.pagespeed.ic.YSA4kq03By.png" alt=""/>&nbsp; &nbsp; &nbsp;&nbsp;</p></div>
</div>	</div>
	<div class="jpclear"></div>
</div>
<!--END BREADCRUMBS & SEARCH -->
<div class="pathway-shadow"></div>

<!--SLIDESHOW -->
	 <!-- END SLIDESHOW-->

<!--MAINAREA -->
	  <div class="main template_width">
		<div class="container">
		<!--SLIDESHOW 2-->
					 <!-- END SLIDESHOW 2 -->

	<!-- ****************** Top Area ****************** -->
		
	<!-- ****************** End Top Area ****************** -->
		<!-- Including inner content area -->
		<!--BEGINN JOOMLA CONTENT -->
        <div id="joomla_container">
        	                        <div id="right">
            			<div class="module_menu">
			<div>
				<div>
					<div>
											<ul class="nav menu mod-list">
<li class="item-101 parent"><a href="/home.html">Краткий обзор основ китайской медицины и цигун</a></li><li class="item-115 parent"><a href="/meditsinskij-tsigun.html">Медицинский цигун</a></li><li class="item-118 parent"><a href="/tsigun-massazh.html">Цигун массаж</a></li><li class="item-190 parent"><a href="/kompleks-tajtszitsyuan.html">Комплекс Тайцзицюань</a></li><li class="item-262 parent"><a href="/kitajskij-massazh-guasha.html">Китайский массаж - Гуаша</a></li><li class="item-191 parent"><a href="/wandern-peshie-progulki.html">Wandern пешие походы</a></li><li class="item-202 parent"><a href="/lechebnye-travy-sbory-trav.html">Китайские лечебные травы - Фитопрепараты</a></li><li class="item-280 parent"><a href="/traditsionnaya-kitajskaya-meditsina-bazovye-ponyatiya.html"> Традиционная Китайская Медицина - Базовые Понятия</a></li><li class="item-342 parent"><a href="/yangun-uprazhneniya-dlya-glaz.html">Янгун - упражнения для глаз</a></li><li class="item-316 parent"><a href="/http-triquetra-ru-home-diagnostika-traditsionnaya-kitajskaya-meditsina-kitajskaya-pulsovaya-diagnostika-html.html">Пульсовая диагностика </a></li><li class="item-337 parent"><a href="/metod-igloukalyvaniya-tekhniki-igloukalyvaniya.html">Метод иглоукалывания - техники иглоукалывания</a></li><li class="item-409 parent"><a href="/chzhen-tszyu-i-iglorefleksoterapiya.html">Чжень-Цзю и Иглорефлексотерапия</a></li><li class="item-413"><a href="/nej-tszin.html">Нэй цзин - 黄帝内經</a></li><li class="item-439"><a href="/lechenie-bankami-baguan.html">Лечение банками - Багуан</a></li><li class="item-446"><a href="/vosstanovlenie-posle-travm-shan-ke.html">Восстановление после травм -Шан-Кэ</a></li><li class="item-447 parent"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh.html">Акупунктурный лифтинг лица- Китайский точечный массаж</a></li><li class="item-313 parent"><a href="/yaponskaya-meditsina-traditsionnaya.html">Японская Медицина Традиционная</a></li><li class="item-508 parent"><a href="/reabilitatsiya-posle-operatsii-metodiki-kitajskoj-meditsiny.html">Реабилитация после операции - методики китайской медицины</a></li><li class="item-479"><a href="/konsultatsiya-vracha-cherez-internet.html">Консультация врача через интернет</a></li><li class="item-185"><a href="/karta-sajta.html">Карта сайта</a></li></ul>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<div id="trans"><div><div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'en',includedLanguages:'af,mt,sw,ht,sq,be,bg,hr,cs,et,el,hu,lv,lt,mk,pl,ro,ru,sr,sk,sl,uk,ca,da,nl,en,fi,fr,gl,de,is,ga,it,no,pt,es,sv,cy,yi,eu,ar,zh-CN,zh-TW,tl,iw,hi,id,ja,ko,ms,fa,th,tr,vi,ur,hy,az,ka,',multilanguagePage:true},'google_translate_element');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div>

					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											

<div class="custom">
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter32829535=new Ya.Metrika({id:32829535,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/32829535" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div>
					</div>
				</div>
			</div>
		</div>
	
            	<div class="jpclr"></div>
            </div>
                        <div id="joomla_content">
            	<div id="joomla_content-inner">
					
                						<div class="jpclr"></div>
					<div id="system-message-container">
	</div>

                	                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU"/>
	
		
						
		
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/xgh8.png.pagespeed.ic.JF8PCxOmac.png" alt=""/></p>
<p><span style="color: #008000;"><strong>Психосоматика заболеваний в китайской традиционной медицине</strong></span></p>
<p>&nbsp;</p>
<p><strong>Психосоматика&nbsp;изучает влияние психологических процессов на формирование и развитие соматических (телесных) болезней.</strong> Но идеи об этой связи существовали задолго до появления современной официальной медицины: еще Гиппократ говорил о связи между определенными эмоциями и заболеваниями.</p>
<p>Психосоматика &ndash; это направление в медицине и психологии, которое изучает влияние психологических факторов на возникновение и течение заболеваний тела.</p>
<p><strong>Организм человека &ndash; это единое целое. Длительные затяжные конфликты, стрессы, невысказанные эмоции приводят к разбалансировке нервной системы, снижению защитных сил организма, сильному колебанию гормонов, резкому перепаду настроения.</strong></p>
<p>Часто мы не осознаем или подавляем возникшие у нас эмоции или мысли. Когда душевная боль длится долго, и нет разрешения конфликта, тело начинает сигнализировать человеку дискомфортом и болезнями.&nbsp;</p>
<p>Согласно одному из главных правил традиционной китайской медицины каждый внутренний орган человека связан с определённой эмоцией. Избыток эмоций влияет на состояние самого органа, а недостаток эмоций указывает на слабость того органа, для которого характерна эта эмоция.</p>
<p><strong>Обращайте внимание на проявление или подавление ваших эмоций. Помните, что именно они чаще всего ослабляют ваш организм и приводят к болезням. Слушайте себя и не откладывайте решение психологических проблем в долгий ящик!</strong></p>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Психосоматика и их влияние на здоровье (5 элементов У-СИН) в китайской медицине.</strong></span></p>
<p>&nbsp;</p>
<p><img src="/images/xTRIQUETRA,P20USIN5.jpg.pagespeed.ic.Znxr89OAjU.jpg" alt=""/></p>
<p>&nbsp;</p>
<p>Китайская традиционная медицина давно заметила, что эмоции и физическое состояние человека тесно взаимосвязаны. Каждая функциональная система организма отвечает за определенную эмоцию.</p>
<p>Если человек долго страдает какой либо болезнью, то нарушается его психологическое состояние и начинает доминировать эмоции той системы, которая поражена.<br/>В тоже самое время, если человеку приходится испытывать и подавлять негативные эмоции в течение продолжительного времени, у него развивается болезнь тех органов и систем эмоция которых превалирует.</p>
<p>&nbsp;</p>
<p><strong>Избыток эмоции порождает болезнь соответствующего органа.</strong></p>
<p><br/><span style="color: #008000;">Избыточный гнев поражает печень</span>. Не случайно мы говорим про гневного человека &mdash; это &laquo;желчный&raquo; человек. Недостаток гнева делает человека безвольным, не умеющим отстоять свои границы.<br/><span style="color: #008000;">Избыточная радость поражает сердце.</span> И в этом нет противоречия КТМ западной медицине. По шкале стресса равно разрушительно на психику действуют такие события, как смерть близкого (отсутствие радости), так и свадьба (избыток радости).<br/><span style="color: #008000;">Избыточные раздумья (задумчивость) поражают селезенку.</span> фиксация на автоматических мыслях, отнимают энергию, приводят к депрессии или панике. Негативные мысли нарушают работу органов пищеварения.<br/><span style="color: #008000;">Избыточная печаль поражает легкие.</span> Не случайно туберкулез &mdash; это болезнь тоскливых людей. Нехватка радости приводит к депрессии. Многие люди в депрессии говрят о нехватке воздуха, пустоте.</p>
<p><span style="color: #008000;">Избыточный страх поражает почки.</span> Накопленные страхи ведут к накоплению камней в почках. Острый страх приводит к циститу или к недержанию мочи. Пугливый, напуганный ребенок страдает энурезом.</p>
<p>&nbsp;</p>
<p><strong>Эмоции - это наш ответ на события, которые происходят с нами или вокруг нас. С ними нужно правильно и бережно обращаться, чтобы сохранить здоровье и психологический комфорт!</strong></p>
<p>&nbsp;<img src="/images/xchina.jpg.pagespeed.ic.TAS8LYIZt2.jpg" alt=""/></p>
<p>&nbsp;</p>
<p><span style="color: #444444; font-family: Lora, Georgia, serif; font-size: 16px;"></span><span style="color: #008000;"><strong>Для лечения болезней можно использовать хорошие эмоции, которые должны поддерживать энергетическую структуру в состоянии гармонии.</strong></span></p>
<p>&nbsp;</p>
<p>Эмоции, которые приносят человеку пользу и особо стимулируют поток энергии.</p>
<p>Этих эмоций никогда не бывает много, потому что они исцеляют нас и гармонизируют наше психоэнергетическое состояние.</p>
<p>&nbsp;</p>
<p><strong>Позитивное Чувство - Орган - Стихия&nbsp;</strong></p>
<p><strong>Энергичность - Печень - <span style="color: #008000;">Дерево</span></strong></p>
<p><strong>Терпение&nbsp; - Сердце - <span style="color: #ff0000;">Огонь</span></strong></p>
<p><strong>Счастливый - Легкие - Металл</strong></p>
<p><strong>Довольный - Селезенка - <span style="color: #ffcc00;">Земля</span></strong></p>
<p><strong>Спокойный - Почки - <span style="color: #008080;">Вода</span></strong></p>
<p>&nbsp;</p>
<p>Как известно, китайское общество издавна было преимущественно крестьянским, и основной добродетелью в нем был принцип делать правильные вещи в правильное время.&nbsp;</p>
<p>Будучи современными людьми, мы склонны пренебрежительно относиться к невежественным (по нашим меркам) провинциалам, которые следуют этим важным добродетелям.</p>
<p>Так, спокойствие для нас означает, что человек на самом деле отъявленный лентяй (&laquo;Чего ты сидишь? Делай что-нибудь, будь любезен!&raquo;).</p>
<p>Но наш современник, который выглядит счастливым и довольным, может на самом деле оказаться болваном, которого ничего не волнует.</p>
<p>При этом мы путаем внешность и внутреннее содержание. Мы должны снова научиться ценить такие позитивные чувства и постараться испытывать их как можно чаще.</p>
<p>Наша сегодняшняя суетливая и напряженная жизнь с ее цинизмом и алчностью часто диаметрально противоположна этому принципу.</p>
<p>Все специалисты по психосоматике сходятся во мнении, что мы сами губим свое здоровье путем такого образа жизни.</p>
<p>Мы испытываем преимущественно негативные страсти (антидобродетели): гнев, нервозность, печаль, тревогу и страх.</p>
<p><span style="color: #008000;"><strong>В чем мы срочно нуждаемся, так это именно в добродетелях: энергичности, терпении (расслабленности), счастье (хорошем настроении, радости), удовлетворении (&laquo;уходе в себя&raquo;, скромности) и спокойствии (умиротворении).</strong></span></p>
<p>Все кому не лень хотят нас убедить в том, что они нашли ключ к нашему истинному счастью.&nbsp;В действительности же ключ к счастью находится в нас самих!&nbsp;</p>
<p>Это спрятанное внутри нас сокровище счастливой жизни, которое мы должны беречь. Для этого нужно научиться достигать позитивных чувственных состояний без помощи извне, то есть извлекать их изнутри себя. Ценным подспорьем здесь, по-моему, может стать медитативная практика, в ходе которой человек представляет себе названные чувственные состояния и погружается в них. Дело мастера боится, так что стоит только больше тренироваться, и можно будет пребывать в этих благостных состояниях довольно долго.</p>
<p>На нашем пути к достижению счастья, конечно, возникает главный вопрос, который сопровождает всех вплоть до последнего дня жизни: &laquo;Как найти вечное счастье и надолго обрести благополучие?&raquo; Маленькому ребенку для развития уже постоянно нужны питание и внимание. Будучи зависимыми от окружающего мира из-за постоянной необходимости в удовлетворении таких базовых потребностей, как еда, питье и крыша над головой, мы, как правило, вынуждены приспосабливаться к внешним факторам, что мешает раскрытию наших внутренних задатков. Наше личное счастье может разбиться о камни самых незначительных проявлений нашей зависимости от социальных предпосылок. Было бы наивно и глупо не принимать во внимание эти сплошь и рядом встречающиеся явления.</p>
<p>Путь к счастью осложняется также и нашим внутренним сопротивлением. Мы сталкиваемся с бессознательными страстями и душевными конфликтами, которые мешают нам жить. Поэтому мы можем приблизиться к счастливому состоянию лишь настолько, насколько позволяют заданные границы.</p>
<p>Таким образом, первым шагом на пути к внутреннему освобождению должно стать распознание и устранение душевных конфликтов.&nbsp;</p>
<p>&nbsp;</p>
<p>Глубинный смысл исцеления связан с тем, что этот процесс относится к важнейшим задачам жизни любого человека. Обязательно приходит день, когда мы должны узнать правду о себе и своей жизни; лучше об этом позаботиться заранее и своевременно заняться самопознанием. В противном случае сама жизнь заставит нас сделать это, поставив в определенную ситуацию.</p>
<p>Рано или поздно у большинства людей наступает горькое пробуждение. Либо оно происходит под влиянием болезней, смерти близких или других ударов судьбы, выбивающих нас из колеи и заставляющих очнуться; либо мы просто стареем и с ужасом понимаем, что большинство наших желаний и надежд уже нельзя осуществить, потому что время вышло.</p>
<p>Мы действительно не сможем этого избежать, значит, самым разумным будет остановиться и задать себе несколько вопросов.</p>
<p><strong>Кто я? Чего я хочу на самом деле? Кто на самом деле скрывается под маской тех ролей, которые я постоянно играю? Каковы мои истинные потребности? Что мешает мне жить в соответствии с моими истинными ощущениями и желаниями?&nbsp;</strong> -&nbsp;Эти вопросы являются важнейшими.&nbsp;</p>
<p>Если мы намерены отвечать честно, то сразу необходимо будет учесть, что заранее заготовленные ответы здесь не помогут. Заготовленные ответы &ndash; это мнимые решения, которые избавляют нас от обременительного труда найти истинные ответы. Под мнимыми решениями я понимаю соблазнительные системы исцеления, религиозные секты и фантастически звучащие диалоги, которые заставляют нас поверить в то, что работа уже выполнена за нас. Однако каждый человек должен самостоятельно ответить на значимые вопросы о своей жизни.</p>
<p>&nbsp;<img src="/images/x5,P20deystvie.png.pagespeed.ic.Y-entU4xwA.png" alt=""/></p>
<p><strong>Болезнь не падает на нас с неба, она &ndash; результат наших ежедневных проступков по отношению к природе. Они накапливаются и внезапно прорываются в виде болезни, но сия внезапность обманчива.</strong></p>
<p><strong>Гиппократ&nbsp;</strong></p>
<p>&nbsp;</p>
<p><span style="color: #808080; font-size: 10.6667px;">Вся информация на сайте носит справочный характер и не является публичной офертой, определяемой положениями Статьи 437 Гражданского Кодекса Российской Федерации.</span></p>
<p><span style="color: #808080; font-size: 10.6667px;"><a href="/karta-sajta.html"><img src="/images/xtriquetra.ru,P20maps-site.png.pagespeed.ic.5tUZ9r8_Nj.png" alt=""/></a>&nbsp; &nbsp;<img src="/images/xfacebook,P20triquetra8.png.pagespeed.ic.e5udw8Hm60.png" alt=""/><img src="/images/xrss,P20triquetra7.png.pagespeed.ic.eiLk8C1d-s.png" alt=""/><img src="/images/xerrow,P20triquetra7.png.pagespeed.ic.teYiQjg39s.png" alt=""/></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p> 	</div>

	
							</div>
					<div class="jpclr"></div>
                	                	<div class="jpclr"></div>
                </div>
            </div>
        	<div class="jpclr"></div>
        </div>
        <div class="jpclr"></div>
<!--END JOOMLA CONTENT -->
		<!-- ****************** Bottom Area ****************** -->
	</div>
</div>
	<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->

<!-- ****************** Footer Area ****************** -->
		 
		<div class="jp_footer_module_outer">
			<div class="jp_footer_module template_width">	<div class="footer">
		
		<!--Five 20% Blocks-->
					<div class="block5 footer-1">
						<div class="moduletable">
						

<div class="custom">
	<p><a href="/kontakty.html"><img src="/images/xtriquetra.ru,P20k3.png.pagespeed.ic.2SsN14biji.png" alt=""/></a></p></div>
		</div>
	
			</div>
					
		
					<div class="block5 footer-2">
						<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <a href="http://www.alexa.com/siteinfo/allusefulinfo.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=triquetra.ru"></script></a>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
	
			</div>
			
		
			
		
				
					<hr/>
		</div>
</div>
		<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->
		</div>
		
<!-- ****************** Legalline  ****************** -->
					<div class="legaline">
						<div class="moduletable">
						

<div class="custom">
	<p><span style="font-family: verdana, geneva;"></span><span style="font-family: verdana, geneva;">Copyright 2013-2019 "Triquetra". Технологии Здоровья.</span></p></div>
		</div>
			<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t23.15;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за"+" сегодня' "+"border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet-->

<script src="https://www.w3counter.com/tracker.js?id=113817"></script>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
		
			</div>
			<div class="jpclear"></div>		
				
 <!-- div.Legalline ends here-->
	





<script type="text/javascript">if(top!==self){top.location=location;}</script>
</body>
</html>