
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
<base href="https://triquetra.ru/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh/massazh-kobido.html"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Массаж Кобидо"/>
	<meta name="author" content="M111"/>
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="description" content="Массаж Кобидо"/>
	<title>Массаж Кобидо - Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6ee430ec534951f647e625fef5de6d3f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js,q19904c3a40db7741f4817c4464773937.pagespeed.jm.Esjhv-eXHl.js" type="text/javascript"></script>
	<script src="/media/jui,_js,_jquery-noconflict.js,q19904c3a40db7741f4817c4464773937+jui,_js,_jquery-migrate.min.js,q19904c3a40db7741f4817c4464773937+system,_js,_caption.js,q19904c3a40db7741f4817c4464773937+system,_js,_core.js,q19904c3a40db7741f4817c4464773937+plg_n3tcopylink,_js,_copylink.js+jui,_js,_bootstrap.min.js,q19904c3a40db7741f4817c4464773937.pagespeed.jc.Qik6JbSQCW.js"></script><script>eval(mod_pagespeed_rZXjtmLj3M);</script>
	<script>eval(mod_pagespeed_pCHVEhatNV);</script>
	<script>eval(mod_pagespeed_rljFCVHtaG);</script>
	<script>eval(mod_pagespeed_VMxtHP9WzS);</script>
	<script>eval(mod_pagespeed_I7d32lklLE);</script>
	<script>eval(mod_pagespeed_055inTqfyx);</script>
	<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});function clickExplorer(){if(document.all){}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});if(typeof(document.onselectstart)!='undefined')document.onselectstart=function(){return false};document.ondragstart=function(){return false}
CopyLink.addEvent(window,'load',function(){new CopyLink({container:document.body,handler:function(){return'<span style = "color: #000000;"><a href="/{http://triquetra.ru/}"><span style="color: #000000;">.</span></a></span>';},minimalSelection:20});});</script>
	<style type="text/css">#trans{width:100%}</style>
	<!-- Start: Структурные данные гугла -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Главная",
            "item": "https://triquetra.ru/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Акупунктурный лифтинг лица- Китайский точечный массаж",
            "item": "https://triquetra.ru/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh.html"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Массаж Кобидо",
            "item": "https://triquetra.ru/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh/massazh-kobido.html"
        }
    ]
}
</script>
            <!-- End: Структурные данные гугла -->


<!-- Loads Template Layout CSS -->
<link rel="stylesheet" href="/templates/jp-industry/A.css,,_layout.css+css,,_template.css+css,,_left_main_right.css+css,,_menu.css+css,,_suckerfish.css+css,,_module.css+css,,_css3.css+css,,_jp_typo.css+css,,_j3.css+js,,_slimbox,,_css,,_slimbox2.css+css,,_background,,_street.css,Mcc.t2QebMnUq5.css.pagespeed.cf.-81xp_tE0B.css" type="text/css"/>
<!-- Loads Joomla base/default classes-->	

<!-- Loads left main right -->	

<!-- Loads menu-->	

<!-- Loads Suckerfish -->	

<!-- Loads Module Styles -->	

<!-- Loads CSS3 Styles -->	

<!-- Loads Typo -->	

<!-- Loads Joomla 3 -->	

<!-- Loads Slimbox -->	

<!-- Loads Color Styles -->	

<!--[if IE 8]>
<link rel="stylesheet" href="/templates/jp-industry/css/css3_off.css" type="text/css" media="screen, projection, print">
<![endif]-->
<!-- Loads K2 Styles -->
<link rel="stylesheet" href="/templates/jp-industry/css/k2.css+custom.css.pagespeed.cc.hNL1tRil0a.css" type="text/css"/>
<!-- Loads Custom Styles -->

<script src="/templates/jp-industry/js/dropdown.js+slimbox,_js,_slimbox2.js.pagespeed.jc.UZrj_AByqG.js"></script><script>eval(mod_pagespeed_l8d_9XVTB0);</script>
<script>eval(mod_pagespeed_9tIFAwc3vX);</script>

<!-- Loads Template Parameter -->	

<style type="text/css" media="screen">body{font-family:Verdana,Arial,Helvetica,sans-serif}</style>

<!--Google Fonts Parameters -->
<link href="http://fonts.googleapis.com/css?family=Nobile:400,700" rel="stylesheet" type="text/css"/>
<style type="text/css" media="screen">h3,h2,h2 a{font-family:Nobile,Arial,Helvetica,sans-serif}</style>

<style type="text/css" media="screen">#left,#right{width:240px}.template_width{width:960px}h2,h2 a{color:#777}.jp_top_module h3,.jp_bottom_module h3,#right h3,#left h3,h3{color:#333}.moduletable h3,.module h3{font-size:16px!important}h2,h2 a{font-size:26px!important}.logo{width:172px;height:59px}#suckerfish li a{height:59px;line-height:59px}.pathway-outer{background-color:#69c121}#suckerfish li.active a{background:#69c121;color:#fff}.jp_footer_module_outer{background-color:#69c121;color:#fff}.jp_footer_module_outer h3,.jp_footer_module_outer a{background:#69c121;color:#fff}.jp_footer_module div.moduletable h3{border-bottom:1px solid #fff}.readmore a,.readon,.button{background:#69c121;color:#fff;padding:4px 10px}div.module.color h3{padding:6px 0 6px 0!important;margin:0;color:#fff!important;text-transform:uppercase;border-bottom:1px solid #fff!important}div.module.color{padding:20px!important;margin:0;background:#69c121;color:#fff}div.module.color a{color:#fff!important}div.module.color a:hover{color:#fff!important}</style>


<!--Loads FavIcon-->
<link rel="shortcut icon" href="/templates/jp-industry/images/favicon.ico"/>  


<!-- Adaptive -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="/templates/jp-industry/css/A.adaptive.css.pagespeed.cf.hHoBFiMBy9.css" type="text/css"/>
<script src="/templates/jp-industry/js/adaptive.js.pagespeed.jm.SgTaQKnUCI.js" type="text/javascript"></script>




<meta name="google-site-verification" content=""/>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','124450866-2']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<style type="text/css">@media print{body{display:none}}</style>

<script type="text/javascript">$(document).ready(function(){$(window).keydown(function(e){if(e.keyCode==44){e.preventDefault();}});$(window).focus(function(){$("body").show();}).blur(function(){$("body").hide();});});</script>

<script type="text/javascript">function clickExplorer(){if(document.all){alert('https://triquetra.ru/');}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){alert('https://triquetra.ru/');return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}</script>

<script type="text/javascript">document.addEventListener('dragstart',function(e){e.preventDefault();});document.addEventListener('copy',function(e){e.preventDefault();alert('https://triquetra.ru/');});</script>
<meta http-equiv="imagetoolbar" content="no">
</head>
<body style="font-size:14px;">
<!--LOGO & SUCKERFISH -->
<div class="top-outer">
	<div class="top-inner template_width">
		<a href="/"><img class="logo" src="/images/xlogo.png.pagespeed.ic.dMafcYqvA8.png" alt="Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун"/></a>
		<!--BEGINN SUCKERFISH -->
		<div id="suckerfish" class="dropdown"><ul class="nav menu mod-list">
<li class="item-113 default parent"><a href="/">Главная</a></li><li class="item-126 parent"><a href="/akupunktura.html">Акупунктура</a></li><li class="item-127 parent"><a href="/akupressura.html">Акупрессура</a></li><li class="item-160 parent"><a href="/makrobiotika.html">Макробиотика</a></li><li class="item-129 parent"><a href="/zagovor-future.html">Слово врачующее</a></li><li class="item-114 parent"><a href="/kontakty.html">Контакты</a></li></ul>
</div>		<!--END SUCKERFISH -->
		<div class="jpclear"></div>
	</div>
</div>
<!--END LOGO & SUCKERFISH -->
<!--BREADCRUMBS & SEARCH -->
<div class="pathway-outer">
	<div class="pathway-inner template_width">
		<div class="jpsearch">

<div class="custom">
	<p><img src="/images/xlogo,P20triquetra.ru,P207.png.pagespeed.ic.YSA4kq03By.png" alt=""/>&nbsp; &nbsp; &nbsp;&nbsp;</p></div>
</div>	</div>
	<div class="jpclear"></div>
</div>
<!--END BREADCRUMBS & SEARCH -->
<div class="pathway-shadow"></div>

<!--SLIDESHOW -->
	 <!-- END SLIDESHOW-->

<!--MAINAREA -->
	  <div class="main template_width">
		<div class="container">
		<!--SLIDESHOW 2-->
					 <!-- END SLIDESHOW 2 -->

	<!-- ****************** Top Area ****************** -->
		
	<!-- ****************** End Top Area ****************** -->
		<!-- Including inner content area -->
		<!--BEGINN JOOMLA CONTENT -->
        <div id="joomla_container">
        	                        <div id="right">
            			<div class="module_menu">
			<div>
				<div>
					<div>
											<ul class="nav menu mod-list">
<li class="item-101 parent"><a href="/home.html">Краткий обзор основ китайской медицины и цигун</a></li><li class="item-115 parent"><a href="/meditsinskij-tsigun.html">Медицинский цигун</a></li><li class="item-118 parent"><a href="/tsigun-massazh.html">Цигун массаж</a></li><li class="item-190 parent"><a href="/kompleks-tajtszitsyuan.html">Комплекс Тайцзицюань</a></li><li class="item-262 parent"><a href="/kitajskij-massazh-guasha.html">Китайский массаж - Гуаша</a></li><li class="item-191 parent"><a href="/wandern-peshie-progulki.html">Wandern пешие походы</a></li><li class="item-202 parent"><a href="/lechebnye-travy-sbory-trav.html">Китайские лечебные травы - Фитопрепараты</a></li><li class="item-280 parent"><a href="/traditsionnaya-kitajskaya-meditsina-bazovye-ponyatiya.html"> Традиционная Китайская Медицина - Базовые Понятия</a></li><li class="item-342 parent"><a href="/yangun-uprazhneniya-dlya-glaz.html">Янгун - упражнения для глаз</a></li><li class="item-316 parent"><a href="/http-triquetra-ru-home-diagnostika-traditsionnaya-kitajskaya-meditsina-kitajskaya-pulsovaya-diagnostika-html.html">Пульсовая диагностика </a></li><li class="item-337 parent"><a href="/metod-igloukalyvaniya-tekhniki-igloukalyvaniya.html">Метод иглоукалывания - техники иглоукалывания</a></li><li class="item-409 parent"><a href="/chzhen-tszyu-i-iglorefleksoterapiya.html">Чжень-Цзю и Иглорефлексотерапия</a></li><li class="item-413"><a href="/nej-tszin.html">Нэй цзин - 黄帝内經</a></li><li class="item-439"><a href="/lechenie-bankami-baguan.html">Лечение банками - Багуан</a></li><li class="item-446"><a href="/vosstanovlenie-posle-travm-shan-ke.html">Восстановление после травм -Шан-Кэ</a></li><li class="item-447 active deeper parent"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh.html">Акупунктурный лифтинг лица- Китайский точечный массаж</a><ul class="nav-child unstyled small"><li class="item-448"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh/kitajskij-massazh-litsa.html">Китайский массаж лица</a></li><li class="item-449"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh/yaponskij-massazh-litsa-asakhi.html">Японский массаж лица Асахи</a></li><li class="item-557 current active"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh/massazh-kobido.html">Массаж Кобидо</a></li></ul></li><li class="item-313 parent"><a href="/yaponskaya-meditsina-traditsionnaya.html">Японская Медицина Традиционная</a></li><li class="item-508 parent"><a href="/reabilitatsiya-posle-operatsii-metodiki-kitajskoj-meditsiny.html">Реабилитация после операции - методики китайской медицины</a></li><li class="item-521"><a href="/preventivnaya-meditsina-antivozrastnaya.html">Превентивная медицина антивозрастная</a></li><li class="item-479"><a href="/konsultatsiya-vracha-cherez-internet.html">Консультация врача через интернет</a></li><li class="item-185"><a href="/karta-sajta.html">Карта сайта</a></li></ul>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<div id="trans"><div><div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'en',includedLanguages:'af,mt,sw,ht,sq,be,bg,hr,cs,et,el,hu,lv,lt,mk,pl,ro,ru,sr,sk,sl,uk,ca,da,nl,en,fi,fr,gl,de,is,ga,it,no,pt,es,sv,cy,yi,eu,ar,zh-CN,zh-TW,tl,iw,hi,id,ja,ko,ms,fa,th,tr,vi,ur,hy,az,ka,',multilanguagePage:true},'google_translate_element');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div>

					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											

<div class="custom">
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter32829535=new Ya.Metrika({id:32829535,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/32829535" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>ПОИСК ПО САЙТУ</h3>
											<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #A5ACB2;font-size:0.85em;width:10em;height:14px;" name="q" size="12" maxlength="255" placeholder="Search" value="" onfocus="this.select()"/>
        <input type="submit" style="border:none;background-image: url(/modules/mod_gsearch/tmpl/gsearch.gif);width:58px;height:20px;vertical-align:middle;" class="button" name="sa" value=""/>

        <input type="hidden" name="domains" value="triquetra.ru"/>
        <input type="hidden" name="sitesearch" value="triquetra.ru" id="ss1"/>
        <input type="hidden" name="client" value="pub-2914600261958472"/>
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="ie" value="UTF-8"/>
        <input type="hidden" name="oe" value="UTF-8"/>

        <input type="hidden" name="safe" value="active"/>
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://triquetra.ru/images/joomla_logo_black.jpg;S:http://triquetra.ru;FORID:1"/>
        <input type="hidden" name="hl" value="en"/>
</form>
<!-- End SiteSearch Google -->					</div>
				</div>
			</div>
		</div>
	
            	<div class="jpclr"></div>
            </div>
                        <div id="joomla_content">
            	<div id="joomla_content-inner">
					
                						<div class="jpclr"></div>
					<div id="system-message-container">
	</div>

                	                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU"/>
	
		
						
		
	
	
		
								<div itemprop="articleBody">
		<p><span style="color: #008000;"><strong>Массаж Кобидо</strong></span></p>
<p>&nbsp;</p>
<p>Массаж лица Кобидо также известен под именем Японского императорского массажа.</p>
<p>Практиковать Кобидо в Японии начали во второй половине XV века, когда эта техника массажа пользовалась огромной популярностью при императорском дворе.&nbsp;</p>
<p>Кобидо &mdash; уникальная, совершенно не похожая на западные, техника выполнения по фасциально-мышечным группам, а не по отдельным мышцам, отражает целостный подход.</p>
<p>Техника постановки рук в этом массаже значительно отличается от аналогичных техник запада.</p>
<p>&nbsp;</p>
<p><strong>Регулярный японский массаж лица Кобидо:</strong></p>
<ul>
<li>сделает кожу упругой, яркой</li>
<li>освежит цвет лица</li>
<li>восстановит овал лица и тургор мышц</li>
<li>разгладит морщинки и уберет отеки.</li>
</ul>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Массаж проходит в&nbsp;3 этапа:</strong></span></p>
<ul>
<li><strong>очистка</strong> (удаление макияжа, распаривание кожи для облегчения избавления от&nbsp;загрязнений, очищение специальными средствами);</li>
<li><strong>увлажнение</strong> (нанесение массажного средства на&nbsp;основе натуральных масел);</li>
<li><strong>стимуляция меридианов</strong>, через которые нормализуется состояние всего организма.</li>
</ul>
<p>Начинать Кобидо принято с&nbsp;лёгкого массажа шеи, что стимулирует кровообращение в&nbsp;шейной зоне и&nbsp;голове и&nbsp;приводит к&nbsp;расслаблению. Далее массажист переходит к&nbsp;лицу и, воздействуя на&nbsp;точки цубо с&nbsp;разной интенсивностью, достигает гармонизации энергетических потоков и&nbsp;нормализации эмоционального состояния. На&nbsp;этапе поглаживания волосистой части головы настраивается и&nbsp;закрепляется циркуляция на&nbsp;нужном уровне энергии. Лёгкий массаж рук и&nbsp;ног завершает сеанс.</p>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Методика выполнения массажа Кобидо:</strong></span></p>
<ul>
<li>похлопывания снизу вверх по линии шеи к подбородку (около 2 минут);</li>
<li>поглаживание и легкое растягивание лицевых мышц от середины подбородка в стороны (в обе стороны по 5 раз);</li>
<li>повтор предыдущих шагов;</li>
<li>похлопывание пальцами области от середины щек к ушам и в обратную сторону (2 раза);</li>
<li>захват кончиками пальцев мышц и кожи от середины лица по направлению к ушам (10 раз);</li>
<li>левая рука немного придерживает кожу около рта, правая &ndash; осуществляет растягивающие движения от этой же точки к ушам;</li>
<li>похлопывание кожи от середины обоих щек в направлении ушей туда - обратно (5 раз);</li>
<li>одна рука придерживает область возле крыльев носа, другая - разглаживает кожу по направлению к вискам, проходя через скулы (5-10 раз);</li>
<li>захватывая поочередно губы указательным и средним пальцами, делаются растягивающие движения в стороны;</li>
<li>взбиваем кончиками пальцев область между переносицей к межбровьем;</li>
<li>делаем массаж области лба, начиная с средины, так чтобы бровь оказалась между средним и указательным пальцами;</li>
<li>делаем похлопывания лба из стороны в сторону;</li>
<li>разминаем кожный покров по этой же линии;</li>
<li>лоб разглаживаем от середины по направлению к вискам.</li>
</ul>
<p>Заканчивают массаж легким поглаживанием волосяной части головы для закрепления энергетических потоков и настройки их циркуляции на нужном уровне.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Основные ограничения для проведения массажа лица:</strong><br/><br/></p>
<ul>
<li>Повреждения лицевого нерва вследствие травмы или воспалительного процесса.</li>
<li>Активные вирусные заболевания дермы, например, вызванные вирусом простого герпеса 1 и 2 типов.</li>
<li>Сухая и экссудативная форма экземы &ndash; распространенного аутоиммунного заболевания.</li>
<li>Любое грибковое поражения дермы вне зависимости от возбудителя.</li>
<li>Патология свертывающей системы крови: наследственные и приобретенные коагулопатии, а также прием антикоагулянтов &ndash; варфарина и его аналогов.</li>
<li>Острая патология сердца и сосудов: инфаркт миокарда, аневризмы, инсульты, тромбозы.</li>
<li>Любое онкологическое заболевания. В эту группу относятся даже доброкачественные опухоли, если они потенциально могут озлокачествляться.</li>
<li>Гипертоническая болезнь любой степени и стадии. Активное воздействие во время процедуры может стать причиной гипертонического криза.</li>
<li>Острые вирусные и бактериальные инфекции. Обращаться за массажем следует после лечения простудного заболевания.</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #808080; font-size: 10.6667px;">Вся информация на сайте носит справочный характер и не является публичной офертой, определяемой положениями Статьи 437 Гражданского Кодекса Российской Федерации.</span></p>
<p><span style="color: #808080; font-size: 10.6667px;"><a href="/karta-sajta.html"><img src="/images/xtriquetra.ru,P20maps-site.png.pagespeed.ic.5tUZ9r8_Nj.png" alt=""/></a>&nbsp; &nbsp;<img src="/images/xfacebook,P20triquetra8.png.pagespeed.ic.e5udw8Hm60.png" alt=""/><img src="/images/xrss,P20triquetra7.png.pagespeed.ic.eiLk8C1d-s.png" alt=""/><img src="/images/xerrow,P20triquetra7.png.pagespeed.ic.teYiQjg39s.png" alt=""/></span></p> 	</div>

	
							</div>
					<div class="jpclr"></div>
                	                	<div class="jpclr"></div>
                </div>
            </div>
        	<div class="jpclr"></div>
        </div>
        <div class="jpclr"></div>
<!--END JOOMLA CONTENT -->
		<!-- ****************** Bottom Area ****************** -->
	</div>
</div>
	<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->

<!-- ****************** Footer Area ****************** -->
		 
		<div class="jp_footer_module_outer">
			<div class="jp_footer_module template_width">	<div class="footer">
		
		<!--Five 20% Blocks-->
					<div class="block5 footer-1">
						<div class="moduletable">
						

<div class="custom">
	<p><a href="/kontakty.html"><img src="/images/xtriquetra.ru,P20k3.png.pagespeed.ic.2SsN14biji.png" alt=""/></a></p></div>
		</div>
	
			</div>
					
		
					<div class="block5 footer-2">
						<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <a href="http://www.alexa.com/siteinfo/allusefulinfo.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=triquetra.ru"></script></a>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
	
			</div>
			
		
			
		
				
					<hr/>
		</div>
</div>
		<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->
		</div>
		
<!-- ****************** Legalline  ****************** -->
					<div class="legaline">
						<div class="moduletable">
						

<div class="custom">
	<p><span style="font-family: verdana, geneva;"></span><span style="font-family: verdana, geneva;">Copyright 2013-2020 "Triquetra". Технологии Здоровья.</span></p></div>
		</div>
			<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t23.15;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за"+" сегодня' "+"border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet-->

<script src="https://www.w3counter.com/tracker.js?id=113817"></script>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
		
			</div>
			<div class="jpclear"></div>		
				
 <!-- div.Legalline ends here-->
	





<script type="text/javascript">if(top!==self){top.location=location;}</script>
</body>
</html>