
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
<base href="https://triquetra.ru/makrobiotika/voda-dlya-zdorovya-cheloveka.html"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Вода для здоровья человека"/>
	<meta name="author" content="M111"/>
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="description" content="Вода для здоровья человека - живая и мертвая вода"/>
	<title>Вода для здоровья человека  - Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"18c3b66ec34ea9f3dbf8f7edc6b52989","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js,q19904c3a40db7741f4817c4464773937.pagespeed.jm.Esjhv-eXHl.js" type="text/javascript"></script>
	<script src="/media/jui,_js,_jquery-noconflict.js,q19904c3a40db7741f4817c4464773937+jui,_js,_jquery-migrate.min.js,q19904c3a40db7741f4817c4464773937+system,_js,_caption.js,q19904c3a40db7741f4817c4464773937+system,_js,_core.js,q19904c3a40db7741f4817c4464773937+plg_n3tcopylink,_js,_copylink.js+jui,_js,_bootstrap.min.js,q19904c3a40db7741f4817c4464773937.pagespeed.jc.Qik6JbSQCW.js"></script><script>eval(mod_pagespeed_rZXjtmLj3M);</script>
	<script>eval(mod_pagespeed_pCHVEhatNV);</script>
	<script>eval(mod_pagespeed_rljFCVHtaG);</script>
	<script>eval(mod_pagespeed_VMxtHP9WzS);</script>
	<script>eval(mod_pagespeed_I7d32lklLE);</script>
	<script>eval(mod_pagespeed_055inTqfyx);</script>
	<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});function clickExplorer(){if(document.all){}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});if(typeof(document.onselectstart)!='undefined')document.onselectstart=function(){return false};document.ondragstart=function(){return false}
CopyLink.addEvent(window,'load',function(){new CopyLink({container:document.body,handler:function(){return'<span style = "color: #000000;"><a href="/{http://triquetra.ru/}"><span style="color: #000000;">.</span></a></span>';},minimalSelection:20});});</script>
	<style type="text/css">#trans{width:100%}</style>
	<!-- Start: Структурные данные гугла -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Главная",
            "item": "https://triquetra.ru/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Макробиотика",
            "item": "https://triquetra.ru/makrobiotika.html"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Вода для здоровья человека",
            "item": "https://triquetra.ru/makrobiotika/voda-dlya-zdorovya-cheloveka.html"
        }
    ]
}
</script>
            <!-- End: Структурные данные гугла -->


<!-- Loads Template Layout CSS -->
<link rel="stylesheet" href="/templates/jp-industry/A.css,,_layout.css+css,,_template.css+css,,_left_main_right.css+css,,_menu.css+css,,_suckerfish.css+css,,_module.css+css,,_css3.css+css,,_jp_typo.css+css,,_j3.css+js,,_slimbox,,_css,,_slimbox2.css+css,,_background,,_street.css,Mcc.t2QebMnUq5.css.pagespeed.cf.-81xp_tE0B.css" type="text/css"/>
<!-- Loads Joomla base/default classes-->	

<!-- Loads left main right -->	

<!-- Loads menu-->	

<!-- Loads Suckerfish -->	

<!-- Loads Module Styles -->	

<!-- Loads CSS3 Styles -->	

<!-- Loads Typo -->	

<!-- Loads Joomla 3 -->	

<!-- Loads Slimbox -->	

<!-- Loads Color Styles -->	

<!--[if IE 8]>
<link rel="stylesheet" href="/templates/jp-industry/css/css3_off.css" type="text/css" media="screen, projection, print">
<![endif]-->
<!-- Loads K2 Styles -->
<link rel="stylesheet" href="/templates/jp-industry/css/A.k2.css+custom.css,Mcc.hNL1tRil0a.css.pagespeed.cf.KmzcBOxqNg.css" type="text/css"/>
<!-- Loads Custom Styles -->

<script src="/templates/jp-industry/js/dropdown.js+slimbox,_js,_slimbox2.js.pagespeed.jc.UZrj_AByqG.js"></script><script>eval(mod_pagespeed_l8d_9XVTB0);</script>
<script>eval(mod_pagespeed_9tIFAwc3vX);</script>

<!-- Loads Template Parameter -->	

<style type="text/css" media="screen">body{font-family:Verdana,Arial,Helvetica,sans-serif}</style>

<!--Google Fonts Parameters -->
<link href="http://fonts.googleapis.com/css?family=Nobile:400,700" rel="stylesheet" type="text/css"/>
<style type="text/css" media="screen">h3,h2,h2 a{font-family:Nobile,Arial,Helvetica,sans-serif}</style>

<style type="text/css" media="screen">#left,#right{width:240px}.template_width{width:960px}h2,h2 a{color:#777}.jp_top_module h3,.jp_bottom_module h3,#right h3,#left h3,h3{color:#333}.moduletable h3,.module h3{font-size:16px!important}h2,h2 a{font-size:26px!important}.logo{width:172px;height:59px}#suckerfish li a{height:59px;line-height:59px}.pathway-outer{background-color:#69c121}#suckerfish li.active a{background:#69c121;color:#fff}.jp_footer_module_outer{background-color:#69c121;color:#fff}.jp_footer_module_outer h3,.jp_footer_module_outer a{background:#69c121;color:#fff}.jp_footer_module div.moduletable h3{border-bottom:1px solid #fff}.readmore a,.readon,.button{background:#69c121;color:#fff;padding:4px 10px}div.module.color h3{padding:6px 0 6px 0!important;margin:0;color:#fff!important;text-transform:uppercase;border-bottom:1px solid #fff!important}div.module.color{padding:20px!important;margin:0;background:#69c121;color:#fff}div.module.color a{color:#fff!important}div.module.color a:hover{color:#fff!important}</style>


<!--Loads FavIcon-->
<link rel="shortcut icon" href="/templates/jp-industry/images/favicon.ico"/>  


<!-- Adaptive -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="/templates/jp-industry/css/A.adaptive.css.pagespeed.cf.hHoBFiMBy9.css" type="text/css"/>
<script src="/templates/jp-industry/js/adaptive.js.pagespeed.jm.SgTaQKnUCI.js" type="text/javascript"></script>




<meta name="google-site-verification" content=""/>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','124450866-2']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<style type="text/css">@media print{body{display:none}}</style>

<script type="text/javascript">$(document).ready(function(){$(window).keydown(function(e){if(e.keyCode==44){e.preventDefault();}});$(window).focus(function(){$("body").show();}).blur(function(){$("body").hide();});});</script>

<script type="text/javascript">function clickExplorer(){if(document.all){alert('https://triquetra.ru/');}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){alert('https://triquetra.ru/');return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}</script>

<script type="text/javascript">document.addEventListener('dragstart',function(e){e.preventDefault();});document.addEventListener('copy',function(e){e.preventDefault();alert('https://triquetra.ru/');});</script>
<meta http-equiv="imagetoolbar" content="no">
</head>
<body style="font-size:14px;">
<!--LOGO & SUCKERFISH -->
<div class="top-outer">
	<div class="top-inner template_width">
		<a href="/"><img class="logo" src="/images/xlogo.png.pagespeed.ic.dMafcYqvA8.png" alt="Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун"/></a>
		<!--BEGINN SUCKERFISH -->
		<div id="suckerfish" class="dropdown"><ul class="nav menu mod-list">
<li class="item-113 default parent"><a href="/">Главная</a></li><li class="item-126 parent"><a href="/akupunktura.html">Акупунктура</a></li><li class="item-127 parent"><a href="/akupressura.html">Акупрессура</a></li><li class="item-160 active deeper parent"><a href="/makrobiotika.html">Макробиотика</a><ul class="nav-child unstyled small"><li class="item-207 parent"><a href="/makrobiotika/makrobiotika-luchshie-retsepty.html">Макробиотика лучшие рецепты </a></li><li class="item-212 parent"><a href="/makrobiotika/fitochaj.html">Фиточай </a></li><li class="item-326"><a href="/makrobiotika/lechebnoe-pitanie-kitajskaya-meditsina.html">Лечебное питание -Китайская медицина</a></li><li class="item-420"><a href="/makrobiotika/6-vkusov-v-kitajskoj-traditsionnoj-meditsine.html">6 вкусов в китайской традиционной медицине</a></li><li class="item-421"><a href="/makrobiotika/pitanie-po-sezonu-goda.html">Питание по сезону года</a></li><li class="item-422"><a href="/makrobiotika/pravilnoe-pitanie-ot-tipa-konstitutsii-tela.html">Правильное питание от типа конституции тела</a></li><li class="item-423 parent"><a href="/makrobiotika/morskoj-kollagen.html">Морской коллаген</a></li><li class="item-430"><a href="/makrobiotika/pektin-polza-pektinov.html">Пектин - польза пектинов</a></li><li class="item-432"><a href="/makrobiotika/rezhim-pitaniya-v-traditsionnoj-kitajskoj-meditsine.html">Режим питания в традиционной китайской медицине</a></li><li class="item-433 parent"><a href="/makrobiotika/antotsiany-i-antioksidanty-polza-i-retsepty.html">Антоцианы и антиоксиданты польза и рецепты</a></li><li class="item-434"><a href="/makrobiotika/poleznye-svojstva-pergi-i-pyltsy-sosny.html">Полезные свойства перги и пыльцы сосны</a></li><li class="item-523"><a href="/makrobiotika/detoks-produkty-v-makrobiotike.html">Детокс продукты в макробиотике</a></li><li class="item-534"><a href="/makrobiotika/makrobiotika-spisok-razzhizhayushchikh-krov-i-sgushchayushchikh-krov-produktov.html">Макробиотика - список разжижающих кровь и сгущающих кровь продуктов</a></li><li class="item-546"><a href="/makrobiotika/probiotiki-i-prebiotiki-v-makrobiotike.html">Пробиотики и пребиотики в макробиотике</a></li><li class="item-559"><a href="/makrobiotika/fitinovaya-kislota-kak-nejtralizovat.html">Фитиновая кислота как нейтрализовать</a></li><li class="item-562 current active"><a href="/makrobiotika/voda-dlya-zdorovya-cheloveka.html">Вода для здоровья человека </a></li></ul></li><li class="item-129 parent"><a href="/zagovor-future.html">Слово врачующее</a></li><li class="item-114 parent"><a href="/kontakty.html">Контакты</a></li></ul>
</div>		<!--END SUCKERFISH -->
		<div class="jpclear"></div>
	</div>
</div>
<!--END LOGO & SUCKERFISH -->
<!--BREADCRUMBS & SEARCH -->
<div class="pathway-outer">
	<div class="pathway-inner template_width">
		<div class="jpsearch">

<div class="custom">
	<p><img src="/images/xlogo,P20triquetra.ru,P207.png.pagespeed.ic.YSA4kq03By.png" alt=""/>&nbsp; &nbsp; &nbsp;&nbsp;</p></div>
</div>	</div>
	<div class="jpclear"></div>
</div>
<!--END BREADCRUMBS & SEARCH -->
<div class="pathway-shadow"></div>

<!--SLIDESHOW -->
	 <!-- END SLIDESHOW-->

<!--MAINAREA -->
	  <div class="main template_width">
		<div class="container">
		<!--SLIDESHOW 2-->
					 <!-- END SLIDESHOW 2 -->

	<!-- ****************** Top Area ****************** -->
		
	<!-- ****************** End Top Area ****************** -->
		<!-- Including inner content area -->
		<!--BEGINN JOOMLA CONTENT -->
        <div id="joomla_container">
        	                        <div id="right">
            			<div class="module_menu">
			<div>
				<div>
					<div>
											<ul class="nav menu mod-list">
<li class="item-101 parent"><a href="/home.html">Краткий обзор основ китайской медицины и цигун</a></li><li class="item-115 parent"><a href="/meditsinskij-tsigun.html">Медицинский цигун</a></li><li class="item-118 parent"><a href="/tsigun-massazh.html">Цигун массаж</a></li><li class="item-190 parent"><a href="/kompleks-tajtszitsyuan.html">Комплекс Тайцзицюань</a></li><li class="item-262 parent"><a href="/kitajskij-massazh-guasha.html">Китайский массаж - Гуаша</a></li><li class="item-191 parent"><a href="/wandern-peshie-progulki.html">Wandern пешие походы</a></li><li class="item-202 parent"><a href="/lechebnye-travy-sbory-trav.html">Китайские лечебные травы - Фитопрепараты</a></li><li class="item-280 parent"><a href="/traditsionnaya-kitajskaya-meditsina-bazovye-ponyatiya.html"> Традиционная Китайская Медицина - Базовые Понятия</a></li><li class="item-342 parent"><a href="/yangun-uprazhneniya-dlya-glaz.html">Янгун - упражнения для глаз</a></li><li class="item-316 parent"><a href="/http-triquetra-ru-home-diagnostika-traditsionnaya-kitajskaya-meditsina-kitajskaya-pulsovaya-diagnostika-html.html">Пульсовая диагностика </a></li><li class="item-337 parent"><a href="/metod-igloukalyvaniya-tekhniki-igloukalyvaniya.html">Метод иглоукалывания - техники иглоукалывания</a></li><li class="item-409 parent"><a href="/chzhen-tszyu-i-iglorefleksoterapiya.html">Чжень-Цзю и Иглорефлексотерапия</a></li><li class="item-413"><a href="/nej-tszin.html">Нэй цзин - 黄帝内經</a></li><li class="item-439"><a href="/lechenie-bankami-baguan.html">Лечение банками - Багуан</a></li><li class="item-446"><a href="/vosstanovlenie-posle-travm-shan-ke.html">Восстановление после травм -Шан-Кэ</a></li><li class="item-447 parent"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh.html">Акупунктурный лифтинг лица- Китайский точечный массаж</a></li><li class="item-313 parent"><a href="/yaponskaya-meditsina-traditsionnaya.html">Японская Медицина Традиционная</a></li><li class="item-508 parent"><a href="/reabilitatsiya-posle-operatsii-metodiki-kitajskoj-meditsiny.html">Реабилитация после операции - методики китайской медицины</a></li><li class="item-521"><a href="/preventivnaya-meditsina-antivozrastnaya.html">Превентивная медицина антивозрастная</a></li><li class="item-479"><a href="/konsultatsiya-vracha-cherez-internet.html">Консультация врача через интернет</a></li><li class="item-185"><a href="/karta-sajta.html">Карта сайта</a></li></ul>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<div id="trans"><div><div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'en',includedLanguages:'af,mt,sw,ht,sq,be,bg,hr,cs,et,el,hu,lv,lt,mk,pl,ro,ru,sr,sk,sl,uk,ca,da,nl,en,fi,fr,gl,de,is,ga,it,no,pt,es,sv,cy,yi,eu,ar,zh-CN,zh-TW,tl,iw,hi,id,ja,ko,ms,fa,th,tr,vi,ur,hy,az,ka,',multilanguagePage:true},'google_translate_element');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div>

					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											

<div class="custom">
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter32829535=new Ya.Metrika({id:32829535,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/32829535" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>ПОИСК ПО САЙТУ</h3>
											<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #A5ACB2;font-size:0.85em;width:10em;height:14px;" name="q" size="12" maxlength="255" placeholder="Search" value="" onfocus="this.select()"/>
        <input type="submit" style="border:none;background-image: url(/modules/mod_gsearch/tmpl/gsearch.gif);width:58px;height:20px;vertical-align:middle;" class="button" name="sa" value=""/>

        <input type="hidden" name="domains" value="triquetra.ru"/>
        <input type="hidden" name="sitesearch" value="triquetra.ru" id="ss1"/>
        <input type="hidden" name="client" value="pub-2914600261958472"/>
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="ie" value="UTF-8"/>
        <input type="hidden" name="oe" value="UTF-8"/>

        <input type="hidden" name="safe" value="active"/>
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://triquetra.ru/images/joomla_logo_black.jpg;S:http://triquetra.ru;FORID:1"/>
        <input type="hidden" name="hl" value="en"/>
</form>
<!-- End SiteSearch Google -->					</div>
				</div>
			</div>
		</div>
	
            	<div class="jpclr"></div>
            </div>
                        <div id="joomla_content">
            	<div id="joomla_content-inner">
					
                						<div class="jpclr"></div>
					<div id="system-message-container">
	</div>

                	                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU"/>
	
		
						
		
	
	
		
								<div itemprop="articleBody">
		<p>&nbsp;<img src="/images/xtriquetraruvatten.jpg.pagespeed.ic.RZlhCz06fW.jpg" alt=""/></p>
<p><span style="color: #008000;"><strong>Вода для здоровья человека</strong></span></p>
<p>Человеческий организм на 60-80% состоит из молекул воды.&nbsp;Суточная норма каждого человека индивидуальна. На количество необходимой жидкости влияют возраст, пол, вес, деятельность, атмосфера, рацион, образ жизни и много чего другого. Институт медицины США определил, что нормой для взрослого мужчины является 3,7 л жидкости в день. Женщинам нужно примерно 2,7 л. Но стоит помнить, что жидкость &ndash; это не только чистая или минеральная вода. Чаи, соки, супы, овощи, фрукты также наполняют наш организм необходимой жидкостью.</p>
<p><span style="color: #008000;"><strong>Но температура воды играет не менее важную роль, чем ее количество.</strong></span></p>
<p>Китайская традиционная медицина считает, истинный рецепт молодости &ndash; это горячая вода. Температура воды должна быть примерно 40-45&deg;С. То есть средняя между кипятком и теплой. Ну а напитки со льдом, это самая вредная для организма жидкость. Поэтому стакан воды может быть как полезен, так и вреден.</p>
<p>Люди, не знающие, как правильно пить воду, привыкли выпивать по утрам чашку холодной минералки. Считается, что такой способ позволяет быстрее проснуться. Но на самом деле в таком случае тело испытывает шок, запуская защитную реакцию организма. Начинается подогрев жидкости в организме до нормальной температуры.</p>
<p><strong>Холодная вода</strong> также вызывает спазмы сосудов и кишечного тракта. Органы ЖКТ запускают активную выработку слизи, что замедляет процесс пищеварения. После спазма желудка может образоваться спазм желчного пузыря, последствия которого намного хуже.</p>
<p>Такая защитная реакция требует немало энергии. Пока температура воды в организме не достигнет нормального уровня, желудок будет тратить энергию на процесс подогрева жидкости, а не поглощение питательных веществ. Но такое сжигание калорий крайне неполезно.</p>
<p><strong>Горячая вода</strong> наоборот расслабит ткани органов желудочно-кишечного тракта. Кроме того, стакан воды, подогретой до нужной температуры, очистит кишечник от остатков пищи и напитков. Что крайне важно для начала нового дня.</p>
<p>Стакан воды также поможет нормальному обмену веществ, очистит кровь от вредных элементов и запустит процесс полной детоксикации организма. Такая детоксикация может происходить через потовые железы, лимфатическую систему и почки. Так постепенно задействуются все органы, что мягко пробуждает тело.<br/>В результате новой привычки вы обретете здоровый цвет кожи, обеспечите ее чистоту, отсутствие жирного блеска. Кроме того, абсолютно без усилий сможете слегка похудеть. А это положительно скажется на работе сердечно-сосудистой системы.</p>
<p>&nbsp;</p>
<p><strong>Как правильно пить воду</strong></p>
<p>Как правильно пить воду, чтобы получить с нее максимум пользы?&nbsp;</p>
<ol>
<li>Пьется вода температурой 40-45&deg;С.</li>
<li>Вода должна быть выпита натощак.</li>
<li>Горячая вода пьется не спеша, мелкими глоточками.</li>
<li>К завтраку можно приступать спустя 20 мин после.</li>
</ol>
<p>&nbsp;<img src="/images/xtriquetraruvatten2.jpg.pagespeed.ic.n9EvLvbLmS.jpg" alt=""/></p>
<p><span style="color: #008000;"><strong>Живая и мертвая вода - легкая и тяжелая вода.</strong></span></p>
<p>Легкая (живая) вода -&nbsp;это вода, состоящая только из легких атомов водорода (протия) и атомов кислорода-16.<span style="color: #686c70; font-family: Roboto, Helvetica, Arial, sans-serif; font-size: 16px;"></span></p>
<p>Тяжелая (мертвая) вода образованная тяжелыми атомами водорода или кислорода, - атомами дейтерия или атомами кислорода-17 и кислорода-18.</p>
<p>Вообще, надо иметь ввиду, что все это разные виды воды.</p>
<p>При этом они сильно отличаются по своим физическим и биологическим свойствам от привычной нам легкой воды. Термин &laquo;тяжелая вода&raquo; в научной и популярной литературе закрепился за дейтериевой водой (оксидом дейтерия).&nbsp;</p>
<p><strong>Для животных смертельной является 30% -ая замена обычной воды в организме на тяжелую воду.</strong></p>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>В чистом виде лёгкой воды в природе не существует.</strong></span> Можно говорить о том, что любая природная вода содержит больше или меньше тяжелых молекул воды. В этом смысле, самая лёгкая вода на Земле, образовавшаяся в результате естественных атмосферных процессов, - ледниковая вода в Антарктиде. Содержание дейтерия в этой воде составляет 89 ppm (частей на миллион). В московской воде дейтерия, например, на 60% больше.</p>
<p>Питьевая вода, частично очищенная от дейтерия, позволяет существенно повысить устойчивость организма к повреждающим воздействиям различной природы (химическим ядам, канцерогенам, радиации) и снизить риск болезней, ассоциируемых со старением, &ndash; в первую очередь онкологических заболеваний и сахарного диабета. Согласитесь, такие эффекты оправдывают усилия по очистке воды от дейтерия и объясняют, зачем нужна такая очистка.</p>
<p>Весь дейтерий в природной воде находится в виде молекул HDO &ndash; молекул, так называемой, полутяжелой воды, от которых и надо очищать воду.</p>
<p>Сколько такой воды в обычной воде? Около 330 мг в литре. Много это или мало? Смотря с чем сравнивать.</p>
<p>Например, допустимое содержание солей в питьевой воде высшей категории качества &ndash; 200-500 мг на литр. Как видим, это величины одного порядка. То же самое можно сказать о содержании дейтерия в нашем организме. Оказывается, его не так уж и мало. В сопоставимых величинах (ммоль/л) в плазме крови дейтерия в 4 раза больше, чем калия, в 6 раз больше, чем кальция и в 10 раз больше, чем магния.</p>
<p><img src="/images/xtriquetraruvatten3.jpg.pagespeed.ic.ujJxSUdbUb.jpg" alt=""/>&nbsp;</p>
<p><span style="color: #008000;"><strong>Способ убрать тяжелую воду и получить чистую воду</strong></span></p>
<p>Очистка воды заморозкой основывается на свойстве растворённых в ней веществ переходить в лёд при разных температурах при заморозке.&nbsp;</p>
<p>Примеси &laquo;тяжёлой воды&raquo; и некоторые соли тяжёлых металлов замерзают при +4 градусах Цельсия, остальные растворённые соли при -6 градусах Цельсия, чистая вода при 0 градусов.</p>
<p>&nbsp;</p>
<p>Три этапа получения чистой воды</p>
<p>Первый этап &ndash; это отделение &laquo;тёплого льда&raquo;, замерзшего при +4 и содержащего &laquo;тяжёлую воду&raquo;. Заканчивается после образования корочки льда на поверхности воды и на стенках сосуда. Когда в лёд перейдёт около 5-7% замораживаемого объёма, оставшуюся воду сливают для дальнейшей очистки. А &laquo;грязный&raquo; лёд с примесями выбрасывают или утилизируют.</p>
<p>Второй этап &ndash; это отделение чистого льда, замёрзшего при 0 градусов. Сливают остаток воды по достижении объёма льда 70-80% от первоначально замораживаемой воды.</p>
<p>Третий этап &ndash; это правильное размораживание льда и получение талой воды. На этом этапе вода должна размораживаться естественным образом, без применения дополнительного нагрева.</p>
<p>&nbsp;</p>
<p><strong>При замораживании механические частички грязи, ржавчины, песка из льда не удаляются. Их надо отфильтровать заранее, любым механическим фильтром.</strong></p>
<p>&nbsp;</p>
<p>Главное условие &ndash; равномерное охлаждение воды, для этого ёмкость ставят на картон или поролон, чтобы избежать переохлаждения днища. Скорость промерзания зависит от объёма и температуры в морозильной камере. Нужно экспериментально подобрать такой объём, чтобы половина воды превращалась в лёд примерно за 10-12 часов.</p>
<p>&nbsp;</p>
<p><span style="color: #808080; font-size: 10.6667px;">Вся информация на сайте носит справочный характер и не является публичной офертой, определяемой положениями Статьи 437 Гражданского Кодекса Российской Федерации.</span></p>
<p><span style="color: #808080; font-size: 10.6667px;"><a href="/karta-sajta.html"><img src="/images/xtriquetra.ru,P20maps-site.png.pagespeed.ic.5tUZ9r8_Nj.png" alt=""/></a>&nbsp; &nbsp;<img src="/images/xfacebook,P20triquetra8.png.pagespeed.ic.e5udw8Hm60.png" alt=""/><img src="/images/xrss,P20triquetra7.png.pagespeed.ic.eiLk8C1d-s.png" alt=""/><img src="/images/xerrow,P20triquetra7.png.pagespeed.ic.teYiQjg39s.png" alt=""/></span></p>
<p>&nbsp;</p> 	</div>

	
							</div>
					<div class="jpclr"></div>
                	                	<div class="jpclr"></div>
                </div>
            </div>
        	<div class="jpclr"></div>
        </div>
        <div class="jpclr"></div>
<!--END JOOMLA CONTENT -->
		<!-- ****************** Bottom Area ****************** -->
	</div>
</div>
	<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->

<!-- ****************** Footer Area ****************** -->
		 
		<div class="jp_footer_module_outer">
			<div class="jp_footer_module template_width">	<div class="footer">
		
		<!--Five 20% Blocks-->
					<div class="block5 footer-1">
						<div class="moduletable">
						

<div class="custom">
	<p><a href="/kontakty.html"><img src="/images/xtriquetra.ru,P20k3.png.pagespeed.ic.2SsN14biji.png" alt=""/></a></p></div>
		</div>
	
			</div>
					
		
					<div class="block5 footer-2">
						<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <a href="http://www.alexa.com/siteinfo/allusefulinfo.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=triquetra.ru"></script></a>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
	
			</div>
			
		
			
		
				
					<hr/>
		</div>
</div>
		<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->
		</div>
		
<!-- ****************** Legalline  ****************** -->
					<div class="legaline">
						<div class="moduletable">
						

<div class="custom">
	<p><span style="font-family: verdana, geneva;"></span><span style="font-family: verdana, geneva;">Copyright 2013-2020 "Triquetra". Технологии Здоровья.</span></p></div>
		</div>
			<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t23.15;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за"+" сегодня' "+"border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet-->

<script src="https://www.w3counter.com/tracker.js?id=113817"></script>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
		
			</div>
			<div class="jpclear"></div>		
				
 <!-- div.Legalline ends here-->
	





<script type="text/javascript">if(top!==self){top.location=location;}</script>
</body>
</html>