
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
<base href="https://triquetra.ru/makrobiotika/probiotiki-i-prebiotiki-v-makrobiotike.html"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="keywords" content="Пробиотики и пребиотики в макробиотике"/>
	<meta name="author" content="M111"/>
	<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="description" content="Пробиотики и пребиотики в макробиотике"/>
	<title>Пробиотики и пребиотики в макробиотике - Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a52acf5f2417ae4f11946196932cd279","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js,qee1b014f034ff94674ee8119ce3c7bf4.pagespeed.jm.brnU6VEDeW.js" type="text/javascript"></script>
	<script src="/media/jui,_js,_jquery-noconflict.js,qee1b014f034ff94674ee8119ce3c7bf4+jui,_js,_jquery-migrate.min.js,qee1b014f034ff94674ee8119ce3c7bf4+system,_js,_caption.js,qee1b014f034ff94674ee8119ce3c7bf4+system,_js,_core.js,qee1b014f034ff94674ee8119ce3c7bf4+plg_n3tcopylink,_js,_copylink.js+jui,_js,_bootstrap.min.js,qee1b014f034ff94674ee8119ce3c7bf4.pagespeed.jc.b6dGYxGhqP.js"></script><script>eval(mod_pagespeed_8YgLrNeEqd);</script>
	<script>eval(mod_pagespeed_jn$vE3Lhff);</script>
	<script>eval(mod_pagespeed_2hJWBiGxuW);</script>
	<script>eval(mod_pagespeed_85b92fPNRZ);</script>
	<script>eval(mod_pagespeed_I7d32lklLE);</script>
	<script>eval(mod_pagespeed_CjELhH0uqZ);</script>
	<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});function clickExplorer(){if(document.all){}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}window.addEvent('domready',function(){document.body.oncopy=function(){return false;}});if(typeof(document.onselectstart)!='undefined')document.onselectstart=function(){return false};document.ondragstart=function(){return false}
CopyLink.addEvent(window,'load',function(){new CopyLink({container:document.body,handler:function(){return'<span style = "color: #000000;"><a href="/{http://triquetra.ru/}"><span style="color: #000000;">.</span></a></span>';},minimalSelection:20});});</script>
	<style type="text/css">#trans{width:100%}</style>
	<!-- Start: Структурные данные гугла -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Главная",
            "item": "https://triquetra.ru/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Макробиотика",
            "item": "https://triquetra.ru/makrobiotika.html"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Пробиотики и пребиотики в макробиотике",
            "item": "https://triquetra.ru/makrobiotika/probiotiki-i-prebiotiki-v-makrobiotike.html"
        }
    ]
}
</script>
            <!-- End: Структурные данные гугла -->


<!-- Loads Template Layout CSS -->
<link rel="stylesheet" href="/templates/jp-industry/A.css,,_layout.css+css,,_template.css+css,,_left_main_right.css+css,,_menu.css+css,,_suckerfish.css+css,,_module.css+css,,_css3.css+css,,_jp_typo.css+css,,_j3.css+js,,_slimbox,,_css,,_slimbox2.css+css,,_background,,_street.css,Mcc.t2QebMnUq5.css.pagespeed.cf.-81xp_tE0B.css" type="text/css"/>
<!-- Loads Joomla base/default classes-->	

<!-- Loads left main right -->	

<!-- Loads menu-->	

<!-- Loads Suckerfish -->	

<!-- Loads Module Styles -->	

<!-- Loads CSS3 Styles -->	

<!-- Loads Typo -->	

<!-- Loads Joomla 3 -->	

<!-- Loads Slimbox -->	

<!-- Loads Color Styles -->	

<!--[if IE 8]>
<link rel="stylesheet" href="/templates/jp-industry/css/css3_off.css" type="text/css" media="screen, projection, print">
<![endif]-->
<!-- Loads K2 Styles -->
<link rel="stylesheet" href="/templates/jp-industry/css/k2.css+custom.css.pagespeed.cc.hNL1tRil0a.css" type="text/css"/>
<!-- Loads Custom Styles -->

<script src="/templates/jp-industry/js/dropdown.js+slimbox,_js,_slimbox2.js.pagespeed.jc.UZrj_AByqG.js"></script><script>eval(mod_pagespeed_l8d_9XVTB0);</script>
<script>eval(mod_pagespeed_9tIFAwc3vX);</script>

<!-- Loads Template Parameter -->	

<style type="text/css" media="screen">body{font-family:Verdana,Arial,Helvetica,sans-serif}</style>

<!--Google Fonts Parameters -->
<link href="http://fonts.googleapis.com/css?family=Nobile:400,700" rel="stylesheet" type="text/css"/>
<style type="text/css" media="screen">h3,h2,h2 a{font-family:Nobile,Arial,Helvetica,sans-serif}</style>

<style type="text/css" media="screen">#left,#right{width:240px}.template_width{width:960px}h2,h2 a{color:#777}.jp_top_module h3,.jp_bottom_module h3,#right h3,#left h3,h3{color:#333}.moduletable h3,.module h3{font-size:16px!important}h2,h2 a{font-size:26px!important}.logo{width:172px;height:59px}#suckerfish li a{height:59px;line-height:59px}.pathway-outer{background-color:#69c121}#suckerfish li.active a{background:#69c121;color:#fff}.jp_footer_module_outer{background-color:#69c121;color:#fff}.jp_footer_module_outer h3,.jp_footer_module_outer a{background:#69c121;color:#fff}.jp_footer_module div.moduletable h3{border-bottom:1px solid #fff}.readmore a,.readon,.button{background:#69c121;color:#fff;padding:4px 10px}div.module.color h3{padding:6px 0 6px 0!important;margin:0;color:#fff!important;text-transform:uppercase;border-bottom:1px solid #fff!important}div.module.color{padding:20px!important;margin:0;background:#69c121;color:#fff}div.module.color a{color:#fff!important}div.module.color a:hover{color:#fff!important}</style>


<!--Loads FavIcon-->
<link rel="shortcut icon" href="/templates/jp-industry/images/favicon.ico"/>  


<meta name="google-site-verification" content=""/>

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','124450866-2']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

<style type="text/css">@media print{body{display:none}}</style>

<script type="text/javascript">$(document).ready(function(){$(window).keydown(function(e){if(e.keyCode==44){e.preventDefault();}});$(window).focus(function(){$("body").show();}).blur(function(){$("body").hide();});});</script>

<script type="text/javascript">function clickExplorer(){if(document.all){alert('https://triquetra.ru/');}return false;}function clickOther(e){if(document.layers||(document.getElementById&&!document.all)){if(e.which==2||e.which==3){alert('https://triquetra.ru/');return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickOther;}else{document.onmouseup=clickOther;document.oncontextmenu=clickExplorer;}</script>

<script type="text/javascript">document.addEventListener('dragstart',function(e){e.preventDefault();});document.addEventListener('copy',function(e){e.preventDefault();alert('https://triquetra.ru/');});</script>
<meta http-equiv="imagetoolbar" content="no">
</head>
<body style="font-size:14px;">
<!--LOGO & SUCKERFISH -->
<div class="top-outer">
	<div class="top-inner template_width">
		<a href="/"><img class="logo" src="/images/xlogo.png.pagespeed.ic.dMafcYqvA8.png" alt="Triquetra Технологии Здоровья|Традиционная китайская медицина и цигун"/></a>
		<!--BEGINN SUCKERFISH -->
		<div id="suckerfish" class="dropdown"><ul class="nav menu mod-list">
<li class="item-113 default parent"><a href="/">Главная</a></li><li class="item-126 parent"><a href="/akupunktura.html">Акупунктура</a></li><li class="item-127 parent"><a href="/akupressura.html">Акупрессура</a></li><li class="item-160 active deeper parent"><a href="/makrobiotika.html">Макробиотика</a><ul class="nav-child unstyled small"><li class="item-207 parent"><a href="/makrobiotika/makrobiotika-luchshie-retsepty.html">Макробиотика лучшие рецепты </a></li><li class="item-212 parent"><a href="/makrobiotika/fitochaj.html">Фиточай </a></li><li class="item-326"><a href="/makrobiotika/lechebnoe-pitanie-kitajskaya-meditsina.html">Лечебное питание -Китайская медицина</a></li><li class="item-420"><a href="/makrobiotika/6-vkusov-v-kitajskoj-traditsionnoj-meditsine.html">6 вкусов в китайской традиционной медицине</a></li><li class="item-421"><a href="/makrobiotika/pitanie-po-sezonu-goda.html">Питание по сезону года</a></li><li class="item-422"><a href="/makrobiotika/pravilnoe-pitanie-ot-tipa-konstitutsii-tela.html">Правильное питание от типа конституции тела</a></li><li class="item-423 parent"><a href="/makrobiotika/morskoj-kollagen.html">Морской коллаген</a></li><li class="item-430"><a href="/makrobiotika/pektin-polza-pektinov.html">Пектин - польза пектинов</a></li><li class="item-432"><a href="/makrobiotika/rezhim-pitaniya-v-traditsionnoj-kitajskoj-meditsine.html">Режим питания в традиционной китайской медицине</a></li><li class="item-433 parent"><a href="/makrobiotika/antotsiany-i-antioksidanty-polza-i-retsepty.html">Антоцианы и антиоксиданты польза и рецепты</a></li><li class="item-434"><a href="/makrobiotika/poleznye-svojstva-pergi-i-pyltsy-sosny.html">Полезные свойства перги и пыльцы сосны</a></li><li class="item-523"><a href="/makrobiotika/detoks-produkty-v-makrobiotike.html">Детокс продукты в макробиотике</a></li><li class="item-534"><a href="/makrobiotika/makrobiotika-spisok-razzhizhayushchikh-krov-i-sgushchayushchikh-krov-produktov.html">Макробиотика - список разжижающих кровь и сгущающих кровь продуктов</a></li><li class="item-546 current active"><a href="/makrobiotika/probiotiki-i-prebiotiki-v-makrobiotike.html">Пробиотики и пребиотики в макробиотике</a></li></ul></li><li class="item-129 parent"><a href="/zagovor-future.html">Слово врачующее</a></li><li class="item-114 parent"><a href="/kontakty.html">Контакты</a></li></ul>
</div>		<!--END SUCKERFISH -->
		<div class="jpclear"></div>
	</div>
</div>
<!--END LOGO & SUCKERFISH -->
<!--BREADCRUMBS & SEARCH -->
<div class="pathway-outer">
	<div class="pathway-inner template_width">
		<div class="jpsearch">

<div class="custom">
	<p><img src="/images/xlogo,P20triquetra.ru,P207.png.pagespeed.ic.YSA4kq03By.png" alt=""/>&nbsp; &nbsp; &nbsp;&nbsp;</p></div>
</div>	</div>
	<div class="jpclear"></div>
</div>
<!--END BREADCRUMBS & SEARCH -->
<div class="pathway-shadow"></div>

<!--SLIDESHOW -->
	 <!-- END SLIDESHOW-->

<!--MAINAREA -->
	  <div class="main template_width">
		<div class="container">
		<!--SLIDESHOW 2-->
					 <!-- END SLIDESHOW 2 -->

	<!-- ****************** Top Area ****************** -->
		
	<!-- ****************** End Top Area ****************** -->
		<!-- Including inner content area -->
		<!--BEGINN JOOMLA CONTENT -->
        <div id="joomla_container">
        	                        <div id="right">
            			<div class="module_menu">
			<div>
				<div>
					<div>
											<ul class="nav menu mod-list">
<li class="item-101 parent"><a href="/home.html">Краткий обзор основ китайской медицины и цигун</a></li><li class="item-115 parent"><a href="/meditsinskij-tsigun.html">Медицинский цигун</a></li><li class="item-118 parent"><a href="/tsigun-massazh.html">Цигун массаж</a></li><li class="item-190 parent"><a href="/kompleks-tajtszitsyuan.html">Комплекс Тайцзицюань</a></li><li class="item-262 parent"><a href="/kitajskij-massazh-guasha.html">Китайский массаж - Гуаша</a></li><li class="item-191 parent"><a href="/wandern-peshie-progulki.html">Wandern пешие походы</a></li><li class="item-202 parent"><a href="/lechebnye-travy-sbory-trav.html">Китайские лечебные травы - Фитопрепараты</a></li><li class="item-280 parent"><a href="/traditsionnaya-kitajskaya-meditsina-bazovye-ponyatiya.html"> Традиционная Китайская Медицина - Базовые Понятия</a></li><li class="item-342 parent"><a href="/yangun-uprazhneniya-dlya-glaz.html">Янгун - упражнения для глаз</a></li><li class="item-316 parent"><a href="/http-triquetra-ru-home-diagnostika-traditsionnaya-kitajskaya-meditsina-kitajskaya-pulsovaya-diagnostika-html.html">Пульсовая диагностика </a></li><li class="item-337 parent"><a href="/metod-igloukalyvaniya-tekhniki-igloukalyvaniya.html">Метод иглоукалывания - техники иглоукалывания</a></li><li class="item-409 parent"><a href="/chzhen-tszyu-i-iglorefleksoterapiya.html">Чжень-Цзю и Иглорефлексотерапия</a></li><li class="item-413"><a href="/nej-tszin.html">Нэй цзин - 黄帝内經</a></li><li class="item-439"><a href="/lechenie-bankami-baguan.html">Лечение банками - Багуан</a></li><li class="item-446"><a href="/vosstanovlenie-posle-travm-shan-ke.html">Восстановление после травм -Шан-Кэ</a></li><li class="item-447 parent"><a href="/akupunkturnyj-lifting-litsa-kitajskij-tochechnyj-massazh.html">Акупунктурный лифтинг лица- Китайский точечный массаж</a></li><li class="item-313 parent"><a href="/yaponskaya-meditsina-traditsionnaya.html">Японская Медицина Традиционная</a></li><li class="item-508 parent"><a href="/reabilitatsiya-posle-operatsii-metodiki-kitajskoj-meditsiny.html">Реабилитация после операции - методики китайской медицины</a></li><li class="item-521"><a href="/preventivnaya-meditsina-antivozrastnaya.html">Превентивная медицина антивозрастная</a></li><li class="item-479"><a href="/konsultatsiya-vracha-cherez-internet.html">Консультация врача через интернет</a></li><li class="item-185"><a href="/karta-sajta.html">Карта сайта</a></li></ul>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											
<div id="trans"><div><div id="google_translate_element"></div><script type="text/javascript">function googleTranslateElementInit(){new google.translate.TranslateElement({pageLanguage:'en',includedLanguages:'af,mt,sw,ht,sq,be,bg,hr,cs,et,el,hu,lv,lt,mk,pl,ro,ru,sr,sk,sl,uk,ca,da,nl,en,fi,fr,gl,de,is,ga,it,no,pt,es,sv,cy,yi,eu,ar,zh-CN,zh-TW,tl,iw,hi,id,ja,ko,ms,fa,th,tr,vi,ur,hy,az,ka,',multilanguagePage:true},'google_translate_element');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div>

					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											

<div class="custom">
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter32829535=new Ya.Metrika({id:32829535,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="//mc.yandex.ru/watch/32829535" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div>
					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>ПОИСК ПО САЙТУ</h3>
											<!-- SiteSearch Google -->
<form method="get" action="http://www.google.com/custom" target="_top">
        <input type="text" style="border:1px solid #A5ACB2;font-size:0.85em;width:10em;height:14px;" name="q" size="12" maxlength="255" placeholder="Search" value="" onfocus="this.select()"/>
        <input type="submit" style="border:none;background-image: url(/modules/mod_gsearch/tmpl/gsearch.gif);width:58px;height:20px;vertical-align:middle;" class="button" name="sa" value=""/>

        <input type="hidden" name="domains" value="triquetra.ru"/>
        <input type="hidden" name="sitesearch" value="triquetra.ru" id="ss1"/>
        <input type="hidden" name="client" value="pub-2914600261958472"/>
        <input type="hidden" name="forid" value="1"/>
        <input type="hidden" name="ie" value="UTF-8"/>
        <input type="hidden" name="oe" value="UTF-8"/>

        <input type="hidden" name="safe" value="active"/>
        <input type="hidden" name="cof" value="GALT:#008000;GL:1;DIV:#336699;VLC:663399;AH:center;BGC:FFFFFF;LBGC:336699;ALC:0000FF;LC:0000FF;T:000000;GFNT:0000FF;GIMP:0000FF;LH:50;LW:234;L:http://triquetra.ru/images/joomla_logo_black.jpg;S:http://triquetra.ru;FORID:1"/>
        <input type="hidden" name="hl" value="en"/>
</form>
<!-- End SiteSearch Google -->					</div>
				</div>
			</div>
		</div>
	
            	<div class="jpclr"></div>
            </div>
                        <div id="joomla_content">
            	<div id="joomla_content-inner">
					
                						<div class="jpclr"></div>
					<div id="system-message-container">
	</div>

                	                    <div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU"/>
	
		
						
		
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/xprobiotiky7.jpg.pagespeed.ic.0xadJ-dI7i.jpg" alt=""/></p>
<p><span style="color: #008000;"><strong>Пробиотики и пребиотики в макробиотике</strong></span></p>
<p>&nbsp;</p>
<p>В&nbsp;кишечнике человека содержится 400-500 различных видов микроорганизмов, составляющих множественную экосистему в толстой кишке. Кишечник содержит 1014 бактериальных клеток, что приблизительно в&nbsp;десять раз превышает количество клеток самого организма. Эти бактерии отвечают за&nbsp;выполнение множества функций в&nbsp;нашем организме:</p>
<ul>
<li>Влияют на&nbsp;иммунную систему кишечника</li>
<li>Синтезируют для клеток кишечника витамины и&nbsp;факторы роста</li>
<li>Регулируют прохождение содержимого через кишечник.</li>
</ul>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Даже когда мы просто сидим дома, можно заболеть</strong></span></p>
<p>Причин для болезней множество: в теле всегда присутствуют условно-патогенные бактерии, которые так и ждут, когда ослабнут защитные силы. А снаружи удобного момента ждут вирусы... Иммунитету непросто: из-за стрессов, погрешностей в питании, нехватки физических нагрузок он постепенно &laquo;сдает позиции&raquo;.</p>
<p>И тогда наступает момент для атаки вредоносных агентов. Они активно начинают наступление, размножаются, выделяют продукты жизнедеятельности.</p>
<p>На помощь приходят лекарственные препараты. Но вместо того, чтобы тратить силы на сражения с невидимым врагом, лучше заранее позаботиться о своем верном защитнике &ndash; иммунной системе.</p>
<p><strong>Состояние иммунной системы в огромной степени зависит от того, что происходит в кишечнике. </strong></p>
<p>И это не просто слова: именно там, в слизистой оболочке желудочно-кишечного тракта (ЖКТ), находится 60% иммунных клеток всего организма.</p>
<p>Основная функция иммунной системы кишечника &ndash; защищать организм от проникновения патогенов и размножения их в крови человека.</p>
<p>Когда все работает хорошо, то мы самостоятельно противостоим практически всем чужеродным агентам, а если и болеем, то в легкой форме и быстро выздоравливаем. А вот если система иммунной защиты нарушается, возникают серьезные проблемы.</p>
<p>При помощи коррекции микрофлоры кишечника специалисты сегодня борются с симптомами аутизма, болезнью Альцгеймера и многими заболеваниями, которые на первый взгляд никак не связаны с пищеварительной системой.</p>
<p><strong>То, как работает иммунная защита, определяется не только клетками иммунной системы, но и микрофлорой. </strong></p>
<p>Роль представителей кишечной флоры в защите от болезней удивительна. От того, кто в нашем кишечнике живет, зависит общее состояние иммунитета и даже борьба со многими заболеваниями.</p>
<p>Не стоит считать, что полезные кишечные бактерии сражаются только с тем, что попадает в кишечник. Они влияют на общий иммунитет, и не только потому, что помогают усваивать пищу. Их роль намного важнее: стимуляция иммунитета, в том числе и при нападении вирусов.</p>
<p><span style="color: #008000;">Кишечные бактерии вырабатывают короткоцепочечные жирные кислоты, которые помогают развитию и делению иммунных Т-клеток, участвующих в борьбе с внеклеточными патогенами, а также контролирующих воспаление и аутоиммунные реакции.</span></p>
<p>&nbsp;</p>
<div id="rec198179088" data-record-type="128">
<p><img src="/images/xprobiotiky3.jpg.pagespeed.ic.mPxBpH4kIL.jpg" alt=""/></p>
<p><strong>Чем отличаются пробиотики от пребиотиков?</strong></p>
<p>&nbsp;</p>
</div>
<div id="rec198179089" data-record-type="106">
<div>
<div>
<div>
<div>&ndash; В названии этих двух групп препаратов различается всего одна буква, поэтому пациенты часто путают их.</div>
<div>Важно понимать, что:</div>
<div><span style="color: #008000;"><strong>Пробиотики</strong> &ndash; это сами живые, дружественные микроорганизмы, которые составляют нормальную флору вашего кишечника</span>. Препараты могут содержать один или сразу несколько штаммов микробов, которые, падая в просвет кишечника, начинают размножаться до необходимых объемов.<br/><span style="color: #008000;"><strong>Пребиотики</strong> &ndash; это различные органические вещества, которые поддерживают рост и размножение полезных микробов</span>. Проще говоря &ndash; это полезная, вкусная еда для вашей собственной флоры, на которой микробы поправляются и набираются сил.<br/><br/>В отношении кишечника действие у этих веществ схожее, они помогают нормализовать состав собственной микрофлоры.</div>
<div>Оптимально прием препаратов, в которых одновременно содержатся и полезные микробы, и пища для них.</div>
<div>&nbsp;</div>
</div>
</div>
</div>
</div>
<p><strong>На данный момент пробиотики &ndash; самый эффективный и доступный каждому способ сохранить сбалансированную кишечную микрофлору и не дать чужеродным агентам навредить здоровью.</strong></p>
<p><span style="color: #008000;">Пробиотики (с древнегреческого &laquo;про&raquo; &mdash; содействующий и &laquo;биос&raquo; &mdash; жизнь)</span> &mdash; это &laquo;живые&raquo; полезные бактерии, жизненно необходимые нашему телу.</p>
<p>Пробиотики нацелены на работу в зоне наивысшей компетенции, сосредоточении иммунных сил организма &ndash; кишечной полости. Они помогают заселять полость именно тем бактериям, которые необходимы для здоровья. По этой причине выбирать пробиотические средства надо с умом: низкая концентрация или недостаточное разнообразие штаммов должного эффекта не вызовут.</p>
<p><img src="/images/xpectin7.jpg.pagespeed.ic.xylStb_7_y.jpg" alt=""/>&nbsp;</p>
<p><span style="color: #008000;"><strong>Наиболее популярный представитель группы пребиотиков &ndash; яблочный или цитрусовый пектин</strong></span></p>
<p>Научно доказано, что <a href="/makrobiotika/pektin-polza-pektinov.html" title="Пектин">пектины обладают пребиотическими свойствами</a></p>
<p>Пребиотики вызывают&nbsp;более чем 10-кратное повышение уровней бифидобактерий и лактобактерий в кишечнике&nbsp;и значительное уменьшение количеств вредоносных клостридий и энтеробактерий. В свою очередь, повышение уровней бифидобактерий и лактобактерий приводит к подавлению роста и размножения сальмонелл, листерий, кампилобактеров, шигелл и вибрионов.</p>
<p>Пребиотики (пектины) стимулируют размножение полезной микрофлоры в кишечнике и подавляют развитие патогенной.</p>
<p>&nbsp;</p>
<p><span style="color: #008000;">КАК ДОБАВЛЯТЬ ПЕКТИН В СМЕСЬ</span><br/><br/>Способы, как добавляют пектин в смесь:</p>
<ul>
<li>Сухой пектин смешать с сахаром</li>
</ul>
<p>Самый распространенный способ, когда пектин смешивают с сахаром и &ldquo;дождиком&rdquo; всыпают в смесь и тщательно перемешивая венчиком.<br/>С научной точки зрения считается, что пектин растворится лучше, если основную часть сахара добавить после того, как добавлен и растворен пектин.<br/>А если добавить щепотку соли в смесь, то можем увеличить вязкость.</p>
<ul>
<li>Пектин предварительно растворить в кипятке</li>
</ul>
<p>Порошок пектина добавляют в кипящую воду, тщательно пробивая блендером. Соотношение &ndash; 5-8% пектина<br/>Затем эту воду тонкой струйкой выливают в смесь, перемешивая венчиком.<br/>Этот метод используется, если смесь может &ldquo;вместить&rdquo; в себя дополнительную жидкость.</p>
<p><img src="/images/xprobiotiky7.jpg.pagespeed.ic.0xadJ-dI7i.jpg" alt=""/></p>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Бифидобактерии</strong></span> &mdash; микробы, входящие в состав нормальной микрофлоры организма человека и поддерживающие его гомеостаз путем:</p>
<ul>
<li>Улучшения работы ЖКТ,</li>
<li>Стимуляции иммунитета,</li>
<li>Восстановления бактериального равновесия в кишечнике и влагалище,</li>
<li>Оптимизации пищеварительной и защитной функций кишечника,</li>
<li>Активизации обменных процессов,</li>
<li>Продукции некоторых витаминов,</li>
<li>Нормализации процессов расщепления и всасывания жиров, белков и минералов,</li>
<li>Препятствия развитию аллергии,</li>
<li>Разрушения канцерогенных веществ, образуемых энтеробактериями в азотном обмене, а также угнетения действия канцерогенов.</li>
</ul>
<p>Бифидобактерии обитают в нижних отделах ЖКТ, а именно в тонкой и толстой кишке.&nbsp;В норме их количество должно достигать 108-1011 КОЕ/г.&nbsp;Бактерии способствуют ликвидации шлаков, утилизации конечных продуктов обмена веществ и очищению ЖКТ.</p>
<p><strong>Дефицит бифидобактерии в кишечнике приводит к развитию дисбактериоза.</strong>&nbsp;</p>
<p>При этом активизируется патогенная флора, нарушаются процессы расщепления и всасывания белков, жиров и углеводов.</p>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Лактобактерии </strong></span>-&nbsp;они же лактобациллы, являются, по сути, первыми микроорганизмами, с которыми сталкивается человек в своей жизни. Продвигаясь по родовым путям, ребенок получает от своей мамы этих микробов, которые, к счастью, не являются опасными для новорожденного. Более того, они весьма полезны.</p>
<p>Лактобактерии, как и бифидобактерии, появляются в организме сразу после рождения и являются частью нормальной микрофлоры любого человека. Они обладают такими полезными свойствами:</p>
<ul>
<li><strong>Природный антибиотик.</strong> Бифидо и лактобактерии препятствуют развитию патогенных микроорганизмов и защищают ЖКТ от заболеваний.</li>
<li><strong>Иммуномодуляторы.</strong> Бактерии способны вырабатывать йод, железо, селен, кальций, рибофлавин, витамин К и другие вещества, естественным образом укрепляющие иммунитет.</li>
<li><strong>Нормализация пищеварения.</strong> Лактобактерии умеют синтезировать молочную кислоту из лактозы, благодаря чему улучшается процесс переваривания и усваивания полезных веществ из пищи. Самый крупный род бактерий, вырабатывающих молочную кислоту, носит название lactobacillus reuteri (l.reuteri).</li>
<li><strong>Обменные процессы.</strong> Нормальная микрофлора стимулирует обменные процессы и позволяет поддерживать хороший метаболизм.</li>
<li><strong>Профилактика онкозаболеваний.</strong> Лактобактерии умеют в некоторой степени подавлять действие канцерогенных ферментов, что позволяет снижать риск раковых заболеваний, в первую очередь ЖКТ.</li>
</ul>
<p>&nbsp;</p>
<p><span style="color: #008000;"><strong>Кишечная палочка&nbsp;(эшерихии)</strong></span> в организме человека в норме заселяет весь пищеварительный канал. Выделяют различные штаммы (виды) кишечной палочки, которые выполняют полезные функции в организме. Однако некоторые агрессивные разновидности могут вызвать заболевание у детей и взрослых.<br/><br/></p>
<p>&nbsp;</p>
<p><span style="color: #808080; font-size: 10.6667px;">Вся информация на сайте носит справочный характер и не является публичной офертой, определяемой положениями Статьи 437 Гражданского Кодекса Российской Федерации.</span></p>
<p><span style="color: #808080; font-size: 10.6667px;"><a href="/karta-sajta.html"><img src="/images/xtriquetra.ru,P20maps-site.png.pagespeed.ic.5tUZ9r8_Nj.png" alt=""/></a>&nbsp; &nbsp;<img src="/images/xfacebook,P20triquetra8.png.pagespeed.ic.e5udw8Hm60.png" alt=""/><img src="/images/xrss,P20triquetra7.png.pagespeed.ic.eiLk8C1d-s.png" alt=""/><img src="/images/xerrow,P20triquetra7.png.pagespeed.ic.teYiQjg39s.png" alt=""/></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="rec198179089" data-record-type="106">
<div>
<div>
<div>
<div>&nbsp;</div>
</div>
</div>
</div>
</div> 	</div>

	
							</div>
					<div class="jpclr"></div>
                	                	<div class="jpclr"></div>
                </div>
            </div>
        	<div class="jpclr"></div>
        </div>
        <div class="jpclr"></div>
<!--END JOOMLA CONTENT -->
		<!-- ****************** Bottom Area ****************** -->
	</div>
</div>
	<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->

<!-- ****************** Footer Area ****************** -->
		 
		<div class="jp_footer_module_outer">
			<div class="jp_footer_module template_width">	<div class="footer">
		
		<!--Five 20% Blocks-->
					<div class="block5 footer-1">
						<div class="moduletable">
						

<div class="custom">
	<p><a href="/kontakty.html"><img src="/images/xtriquetra.ru,P20k3.png.pagespeed.ic.2SsN14biji.png" alt=""/></a></p></div>
		</div>
	
			</div>
					
		
					<div class="block5 footer-2">
						<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <a href="http://www.alexa.com/siteinfo/allusefulinfo.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=triquetra.ru"></script></a>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
	
			</div>
			
		
			
		
				
					<hr/>
		</div>
</div>
		<div class="jpclear"></div><!--AUTO HEIGH FIX FOR FIREFOX -->
		</div>
		
<!-- ****************** Legalline  ****************** -->
					<div class="legaline">
						<div class="moduletable">
						

<div class="custom">
	<p><span style="font-family: verdana, geneva;"></span><span style="font-family: verdana, geneva;">Copyright 2013-2020 "Triquetra". Технологии Здоровья.</span></p></div>
		</div>
			<div class="moduletable">
						
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t23.15;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за"+" сегодня' "+"border='0' width='88' height='15'><\/a>")</script><!--/LiveInternet-->

<script src="https://www.w3counter.com/tracker.js?id=113817"></script>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
		
			</div>
			<div class="jpclear"></div>		
				
 <!-- div.Legalline ends here-->
	





<script type="text/javascript">if(top!==self){top.location=location;}</script>
</body>
</html>